<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="description" content="&quot;No puede ser que una bendición se transforme en maldición&quot;, apuntó el Mandatario, durante la inauguración de la Planta Incahuasi, en el municipio de Lagunillas, Santa Cruz, que actualmente produce 5,4 MMmcd de gas natural. " />
<meta name="keywords" content="Morales,Chuquisaca,Santa,Cruz,Incahuasi" />
<meta name="generator" content="BBT bCube" />
<title>Presidente llama a Chuquisaca y Santa Cruz a no enfrentarse por Incahuasi  - La Raz&oacute;n</title>
<link href="/static/LRZRazon/min/lrz_output.css?hash=f054548d5747249db6c13505e648b670" rel="stylesheet" type="text/css" />
<link href="/static/LRZRazon/addons/fancybox/lrz_fancybox-1.3.4.css?hash=7a11d83ac26c0f87bf48b47e010db3e0" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=d2f1ec1936c0e8cbe005f192a284ae52"></script>
<script type="text/javascript" src="/static/LRZRazon/js/redirect-mobile.js?hash=77bf8aa4e20dccd92614499f69eff410"></script>
<script type="text/javascript" src="/static/LRZRazon/js/jquery.min.js?hash=a1a8cb16a060f6280a767187fd22e037"></script>
<script type="text/javascript" src="/static/LRZRazon/min/lrz_output.js?hash=38cd1dba6763423173d90db117564b12"></script>
<script type="text/javascript" src="/static/LRZRazon/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=0e9026702db3b9a87082e5fba5b3f59c"></script>
<script type="text/javascript" src="/static/BBTSwfObject/js/swfobject.js?hash=8c2ec4bc2c9a39bc3f4ff92223077cf6"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=b566fd1041d1aeb55ce14eb56592c2b9"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=2542d35a6c1cad63711866500abbb8c0"></script>

<link rel="alternate" title="Economía" href="/rss/section/300/" type="application/rss+xml" />

<link rel="canonical" href="http://www.la-razon.com/economia/Morales-Chuquisaca-Santa-Cruz-Incahuasi_0_2565343477.html" />

<!--[if !IE]>-->
<script src="/static/LRZRazon/addons/fancybox/jquery.easing-1.3.pack.js" type="text/javascript"></script>
<!--<![endif]-->
<link rel="image_src" type="image/jpeg" href="http://www.la-razon.com/economia/Incahuasi_LRZIMA20160916_0049_2.jpg"/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- Trafico hotjar -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:106469,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Trafico hotjar -->
</head>
<!-- t = 0 -->
<body>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>


<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

	<!-- MAIN CONTAINER -->
	<div id="container">

	    <ul id="skip-links">
	      <li><a href="#bd" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	      <li><a href="#hd" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	      <li><a href="#ft" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
	    </ul><!-- #skip-links -->
	  
	    <div id="ad" class="rg">
	<div class="limiter limiter1">

		<!-- FULL WIDE SPLIT ADVERTISEMENTS -->
		<div class="ad-hw">
			<dl class="ad-wrap cf">
				<dt class="caption"><span>Publicidad</span></dt>
				<dd class="lt">
					<div class="ad">
					  <!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5933, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1)
		{
			if(typeof(Storage) !== 'undefined') 
			{
			w.localStorage.apdAdmin = 1;
			}
		}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

<!-- Economia_CC-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Economia_CC-1', [728, 90], 'div-gpt-ad-1409234011755-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-4' style=‘width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-4'); });
</script>
</div>
<!--- Fin de Publicidad —>

					</div><!-- .ad -->
				</dd><!-- .lt -->
				<dd class="rt">
					<div class="ad">
					  <!-- Economia_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Economia_CD-1', [234, 90], 'div-gpt-ad-1409234011755-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-5' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-5'); });
</script>
</div>
<!--- Fin de Publicidad -->

					</div><!-- .ad -->
				</dd><!-- .rt -->
			</dl><!-- .ad-wrap -->
		</div><!-- .ad-hw -->

	</div><!-- .limiter -->
</div><!-- #ad -->

	    
	    <!-- REGION HEADER (MAIN) -->
<div id="hd" class="hd-main rg bspace5">
  <div class="limiter limiter1">

    <div class="onsite-tools cf">

  <!-- ONSITE SOCIAL -->
  <div class="onsite-links fl">
    <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/agencias" target="_self" title="Agencias">Agencias</a> |</li>
      
      
      
      
      <li class="item"><a href="/publicidad.html" target="_self" title="Publicidad">Publicidad</a> |</li>
      
      
      
      
      <li class="item"><a href="/promociones/" target="_self" title="Promociones">Promociones</a> |</li>
      
      
      
      
      <li class="item"><a href="/servicios.html" target="_self" title="Servicios">Servicios</a> |</li>
      
      
      
      
      <li class="item"><a href="http://www.la-razon.com/contactenos.html" target="_self" title="Contactenos">Contactenos</a> |</li>
      
      
      
      
      <li class="item"><a href="/quienes-somos.html" target="_self" title="Quienes Somos?">Quienes Somos?</a></li>
      
      
    </ul>
  </div>
  <!-- .onsite-social -->

  <!-- ONSITE OPTIONS -->
  
  <div class="onsite-social fr cf">
  <span class="desc">Síguenos en:</span>
  <ul class="lst-onsite-social">
    <li class="item">
      <a class="ico ico-twt" target="_blank" title="síguenos en Twitter" href="http://twitter.com/#!/LaRazon_Bolivia">
	<span>Twitter</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-fbk" title="síguenos en Facebook" target="_blank" href="http://www.facebook.com/LaRazonBolivia">
	<span>Facebook</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-rss" title="rss" href="http://www.la-razon.com/rss.html">
	<span>RSS</span>
      </a>
    </li>
  </ul>
</div><!-- .onsite-options -->




</div><!-- .onsite-tools -->


    <div class="masthead int uncollapse cf">

      <!-- LOGO -->
      <div class="brand int fl">
	<h1 class="logo">
	  <a class="lnk" href="/" title="LaRazon"><span class="name">LaRazon</span></a>
	</h1><!-- .main.logo -->
      </div><!-- .brand -->

      <div class="section-int">
	<h2 class="title">Economía</h2>
      </div><!-- .section -->

      <!-- AUX AREA -->
      <div class="aux int">
	<div class="main-search">
  <form action="/buscador/" method="get" name="mainSearchForm" id="mainSearchForm">

    <fieldset>
      <span class="sk-field">
	<label for="mainSearchField">Buscar</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
      </span>

      <a class="bt-submit btn1" href="#" title="buscar">Buscar</a>
    </fieldset>
  </form>
</div><!-- .main-search -->

<script type="text/javascript" charset="utf-8">
  <!--
  var jObj = jQuery("#mainSearchForm");
  FBSE.simpleSearchForm(jObj, {
    hint: 'Ingrese palabra',
    searchField : "#mainSearchField",
    submit : true,
    submitButton : ".bt-submit"
  });
  // -->
</script>

      </div><!-- .aux -->

    </div><!-- .masthead -->

    <div id="nav" class="main-navigation">
  <ul class="parent-nav cf">
    
    <li class="tabnav first ">
      <a class="tab-item" href="/" target="_self" title="Portada">Portada</a>

      <div class="child-nav ">
	  <div class="topics"><span class="topic">Temas destacados</span>
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  </div>
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/opinion/editorial/" target="_self" title="Opinion">Opinion</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/opinion/editorial/" target="_self" title="Editorial">Editorial</a></li>
	    
	    <li class="item "><a class="link" href="/opinion/columnistas/" target="_self" title="Columnistas">Columnistas</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/nacional/" target="_self" title="Nacional">Nacional</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/nacional/demanda_marítima/" target="_self" title="Demanda Mar&iacute;tima">Demanda Marítima</a></li>
	    
	    <li class="item "><a class="link" href="/nacional/seguridad_nacional/" target="_self" title="Seguridad Nacional">Seguridad Nacional</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  selected">
      <a class="tab-item" href="/economia/" target="_self" title="Econom&iacute;a">Economía</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/ciudades/" target="_self" title="Ciudades">Ciudades</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociedad/" target="_self" title="Sociedad">Sociedad</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/sociedad/laRazon_visita_a/" target="_self" title="La Raz&oacute;n visita">La Razón visita</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/Ciencia_tecnologia/" target="_self" title="Ciencia y tecnolog&iacute;a">Ciencia y tecnología</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/asi_va_la_vida/" target="_self" title="As&iacute; va la vida">Así va la vida</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociales/" target="_self" title="Sociales">Sociales</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/mundo/" target="_self" title="Mundo">Mundo</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/la_revista/" target="_self" title="La Revista">La Revista</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/la_revista/espectaculos/" target="_self" title="Espect&aacute;culos">Espectáculos</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="http://www.la-razon.com/marcas/" target="_self" title="Marcas">Marcas</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/marcas/futbol/" target="_self" title="Liga">Liga</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/internacional/europa/" target="_self" title="Champions">Champions</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/polideportivo/" target="_self" title="R&iacute;o 2016">Río 2016</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/suplementos/mia/" target="_self" title="Suplementos">Suplementos</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/suplementos/Al_volante" target="_self" title="Al volante">Al volante</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/informe/" target="_self" title="Informe">Informe</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/mia/" target="_self" title="M&iacute;a">Mía</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/animal_politico/" target="_self" title="Animal Pol&iacute;tico">Animal Político</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/financiero/" target="_self" title="El financiero">El financiero</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/escape/" target="_self" title="Escape">Escape</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/tendencias/" target="_self" title="Tendencias">Tendencias</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="" target="_self" title="Multimedia">Multimedia</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/multimedia/videos" target="_self" title="Videos">Videos</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/fotogalerias" target="_self" title="Fotogaler&iacute;as">Fotogalerías</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/audios" target="_self" title="Audios">Audios</a></li>
	    
	    <li class="item "><a class="link" href="/mundo/Proceso-destitucion-Dilma-Rousseff_10_2555844392.html" target="_self" title="Infograf&iacute;as">Infografías</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    


  </ul><!-- .parent-nav -->

  <script type="text/javascript">
    <!--
	// main navigation
	var jObj = jQuery("#nav");
	LRZ.tabbedNavigation(jObj);
	//-->
  </script>

</div><!-- #nav.main-navigation -->
<!-- filmed_module_start url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->
<!-- filmed_module_end url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->


  </div><!-- .limiter -->
</div><!-- #hd -->

	    
		<!-- REGION (BODY) -->
		<div id="bd" class="rg">

			<!-- MAIN CONTENT -->
			<div class="limiter limiter1">
				<!-- MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspace -->
<div class="gd gd3-c1 faux-g3c1 bspace5">

	<!-- MASTER GRID UNIT (2/3) [COL MAIN] -->
	<div class="gdu u2-3-c1">

	  <!-- PAGE ARTICLE STORY -->
	  <div id="content" class="pg pg-story commentable_ prefilter_">

		<!-- NESTED GRID (100%) -->
		<div class="gd gd1">
			<div class="gdu u1">

				<!-- PAGE HEADING -->
				<div class="pg-hd">
					<span class="sep-bar"></span>
					<div class="cp-breadcrumb">
  <div class="bd">
    <ul class="lst-breadcrumb cf">

      
      
      
      <li class="item">
	<a href="/economia/" title="Economía">
	  
	  Economía
	  
	</a>
      </li>
      
      
      
      
      <li class="item">
	<a href="/tag/morales.html" title="Morales">
	  <strong>
	  Morales
	  </strong>
	</a>
      </li>
      
      

    </ul>
  </div><!-- .bd -->
</div><!-- .cp-breadcrumb -->


					<h2 class="headline headline-regular">Presidente llama a Chuquisaca y Santa Cruz a no enfrentarse por Incahuasi </h2>
					<p class="teaser">&quot;No puede ser que una bendici&oacute;n se transforme en maldici&oacute;n&quot;, apunt&oacute; el Mandatario, durante la inauguraci&oacute;n de la Planta Incahuasi, en el municipio de Lagunillas, Santa Cruz, que actualmente produce 5,4 MMmcd de gas natural. </p>
				</div><!-- .pg-hd -->
				<!-- END: PAGE HEADING -->

			</div><!-- .gdu.u1 -->
		</div><!-- .gd.gd1 -->


		<!-- NESTED GRID (3/4 - 1/4), custom 1, faux -->
		<div class="gd gd4-c1 faux-g4c1">
			<!-- NESTED GRID UNIT (3-4, LEFT) -->
			<div class="gdu u3-4-c1">

				<!-- PAGE BODY -->
				<div class="pg-bd">
					<div class="inset">

  <div class="media-obj">

    <div class="obj-img">
      
<img src="/economia/Vista-parte-megacampo-Incahuasi_LRZIMA20160916_0061_3.jpg" width="474" height="266" alt="Vista de una parte del megacampo Incahuasi" />

    </div><!-- .obj-image -->

    <div class="footnote">
      <p>Vista de una parte del megacampo Incahuasi
	
	
	<span class="agency">Foto: Claudia Villca</span>
	
      </p>
    </div>

  </div><!-- .media-obj -->

</div><!-- .inset -->

					
					
					
					

					<div class="meta">

  <p><span class="meta-origen">La Razón Digital</span> / <span class="meta-author">Paulo Cuiza</span> / <span class="meta-place">La Paz</span></p>

  <p>
    

    
    <span class="meta-timestamp">14:20</span> / <span class="meta-datestamp">16 de septiembre de 2016</span>
    
  </p>

</div>



					<!-- MCE CONTENTS -->
					<div class="tx mce m-blk">
						<p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Este viernes, en la inauguración de las operaciones comerciales del megacampo Incahuasi, el presidente Evo Morales llamó a Chuquisaca y Santa Cruz a no seguir enfrentados por la planta gasífera, que se prevé alcance, hasta 2018, 10 millones de metros cúbicos por día (MMmcd) de gas natural. Recordó que el aporte económico no solo beneficiará a estos departamentos, sino a todos los bolivianos.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> <strong class="mce"> "No puedo entender que estemos enfrentados como departamentos. Una bendición cómo el gas no puede ser motivo de enfrentamiento"</strong>, aseveró el Jefe de Estado en su discurso.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Luego complementó: "Nosotros respetamos los informes técnicos y estudios. No entiendo. Una bendición no puede convertirse en una maldición. Todos los bolivianos vamos a beneficiarnos de este campo".</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Incahuasi actualmente alcanza una producción de 5,4 MMmcd de gas natural y se prevé que en 2018 alcance una producción de 10 MMmcd. Se espera incorporar otros 7 MMmcd para que en 2019 la producción llegué a 17 MMmcd, según el Jefe de Estado.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> El 9 de agosto , Yacimientos Petrolíferos Fiscales Bolivianos (YPFB) presentó el informe de la empresa canadiense GLJ Petroleum Consultants Ltd. que ratifica que el 100% del reservorio gasífero Incahuasi pertenece al departamento de Santa Cruz. Chuquisaca rechazó el estudio y sus entidades cívicas organizaron protestas sociales.</p><p class="mce"> <img id="datafactory" style="display: block; margin-left: auto; margin-right: auto;" _mce_style="display: block; margin-left: auto; margin-right: auto;" src="../../bbtfile/9999_20160916VDcfs7.jpg" _mce_src="../../bbtfile/9999_20160916VDcfs7.jpg" alt="Vista parcial de Incahuasi" width="475"></p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Morales argumentó que ahora la obligación del Estado es continuar con la exploración, más aún en departamentos no tradicionales de producción de gas y que Bolivia tiene reconocimiento internacional en materia de gas.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Al acto asistieron el presidente de la rusa Gazprom, Alexey Miller, y representantes de la francesa Total, la argentina TecPetrol y la estatal Yacimientos Petrolíferos Fiscales Bolivianos (YPFB) estuvieron presentes en el acto organizado en el Municipio de Lagunillas, en la Provincia Cordillera de Santa Cruz, frontera con Chuquisaca.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> Morales adelantó para los próximos días "buenas noticias" en cuanto a la reserva de gas de Bolivia. El objetivo es ser el primer productor de gas en la región, acentuó el Presidente.</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> El ministro de Hidrocarburos y Energía, Luis Alberto Sánchez, resaltó que con Icahuasi Bolivia alcanza una capacidad de procesamiento de gas de 104 MMmcd. Advirtió que el país actualmente tiene reservas de gas certificadas de 11 trillones de pies cúbicos (sus siglas en inglés TCFs). (16-09-2016)</p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> </p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> </p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> </p><p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> </p>

					</div><!-- .tx.mce -->
				</div><!-- .pg-bd -->
				<!-- END: PAGE BODY -->


				<!-- PAGE FOOTER -->
				<div class="pg-ft">
					
				</div><!-- .pg-ft -->
				<!-- END: PAGE FOOTER -->

			</div><!-- .gdu.u3-4-c1 -->

			<!-- NESTED GRID UNIT (1-4, RIGHT) -->
			<div class="gdu u1-4-c1 u-last">
				<div class="md-social">
  <div class="bd">
    <ul class="lst-social">

      <li class="item">
        <div id="fb-root"></div>
              <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.la-razon.com%2Feconomia%2FMorales-Chuquisaca-Santa-Cruz-Incahuasi_0_2565343477.html&amp;layout=button_count&amp;locale=es_ES&amp;show_faces=true&amp;width=140&amp;height=20&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>


      </li>

      <li class="item">
        
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?via=LaRazon_Bolivia&url=http%3A%2F%2Fwww.la-razon.com%2Feconomia%2FMorales-Chuquisaca-Santa-Cruz-Incahuasi_0_2565343477.html&text=Presidente%20llama%20a%20Chuquisaca%20y%20Santa%20Cruz%20a%20no%20enfrentarse%20por%20Incahuasi%20:&lang=es&count=horizontal" style="width:130px; height:20px;"></iframe>

      </li>
      <li class="item">
        <g:plusone size="medium"  ></g:plusone>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-social md      -->


				<div class="md-tools md skin-md1">
  <div class="bd">
    <ul class="lst-tools">

      <li class="item">
	<a href="#" title="imprimir" onClick="window.print();return false;" class="ico print">imprimir</a>
      </li>

      <li class="item">
	<a href="#" title="reducir texto" class="tx-decrease ico decrease">reducir</a>
      </li>

      <li class="item send_LRZNWS20160916_0037">
	<a href="#sendLightbox" id="send" title="enviar" class="ico send">enviar</a>
      </li>

      <li class="item">
	<a href="#" title="aumentar texto" class="tx-increase ico increase">aumentar</a>
      </li>

      <li class="item item-commentable">
	<a href="#comments" title="comentar" class="ico comment">comentar</a>
      </li>

      <li class="item">
	<a href="#" title="compartir" class="addthis_button ico share">compartir</a>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-tools md -->

<div class="inline-lightbox" style="position:static; top:0; display:none;">
  <div class="lightbox-send" id="sendLightbox">
    <div class="cp-form-comments">

      <div class="hd">
	<h3 class="title">Enviar noticia</h3>
      </div>

      <div class="bd">
	<form class="fm-comments cf" name="send-email_LRZNWS20160916_0037" id="send-email_LRZNWS20160916_0037">

	  <div class="fm-comments-lf">
	    <input type="text" name="toEmail" id="toEmail" title="Email receptor" />
	    <input type="text" name="fromName" id="fromName" title="Nombre remitente" />
	    <input type="text" name="fromEmail" id="fromEmail" title="Email remitente" />
	    <textarea name="sendText" rows="8" id="sendText" title="Comentario (opcional)" cols="40"></textarea>
	  </div>

	  <div class="fm-comments-rg">
	    <p class="desc send-article">La finalidad de este servicio es sumar valor a las noticias y establecer un contacto más fluido con nuestros lectores.</p>
	    <label><input type="checkbox" name="send-email_terms" id="send-email_terms" /><span class="terms">Acepto los <a href="/terminos-y-condiciones.html" title="terminos y condiciones">términos y condiciones</a></span></label>

	    <div class="captcha captcha-email">
	      <div class="captcha-img">
		<img src="/bbtcaptcha/captcha?config=sendEmailCaptchaConfig" alt="captcha"/>
	      </div>
	      <p class="desc-captcha">Introduzca el código captcha que aparece en la imagen</p>
	      <input type="text" name="send-email_catpcha" id="send-email_catpcha" class="inp-captcha" />
	      <p><a class="send-email bt-fm-comment btn1 iblk" title="Enviar" href="#">Enviar</a></p>
	    </div>

	  </div>

	</form>
      </div><!-- .bd -->

      <script type="text/javascript" charset="utf-8">
	<!--
	jQuery(function(){ 
	  jQuery('input[title!=""], textarea[title!=""]', "#send-email_LRZNWS20160916_0037").hint();
	});
      //-->
      </script>
    </div><!-- .cp-form-comments -->

  </div><!-- .lightbox-send -->
</div><!-- .inline-lighbox -->

<script type="text/javascript">
  <!--
      var commentable_LRZNWS20160916_0037 = BBT.getProperty(jQuery("#content"), "commentable");
      if (commentable_LRZNWS20160916_0037 != 1) {
        jQuery(".item-commentable").hide();
      }

      jQuery(".send_LRZNWS20160916_0037 a.#send").fancybox({

	autoDimensions: true,
	centerOnScroll: true,
	scrolling: 'no',
	titleShow: false,
	transitionIn : 'none',
	transitionOut : 'none'
      });

      jQuery("#send-email_LRZNWS20160916_0037 .send-email").click(function() {

       if (jQuery("#send-email_LRZNWS20160916_0037 #send-email_terms").attr('checked')) {

         var url = "/bbtmail/sendEntity/2/LRZNWS20160916_0037";
	 var fromEmail = jQuery("#send-email_LRZNWS20160916_0037 #fromEmail").val();
	 var fromName = jQuery("#send-email_LRZNWS20160916_0037 #fromName").val();
	 var toEmail = jQuery("#send-email_LRZNWS20160916_0037 #toEmail").val();
	 var comment = jQuery("#send-email_LRZNWS20160916_0037 #sendText").val();
	 var captcha = jQuery("#send-email_LRZNWS20160916_0037 #send-email_catpcha").val();

	 jQuery.post(url, {"fromEmail": fromEmail, "fromName": fromName, "toEmail": toEmail, "comment": comment, "__captcha__": captcha }, function(_response){
              var response = BBT.fixJson(_response);
	      if(response["error"] == "0") {
	        alert("Su correo ha sido enviado.");
		jQuery.fancybox.close();
		reloadCaptcha(jQuery(".captcha-email"));
	      } else {
		reloadCaptcha(jQuery(".captcha-email"));
	        alert(response["message"]);
	      }
          });

	 } else {
	   alert("Debe aceptar los términos y condiciones");
	 }

	   return false;
	});

	function reloadCaptcha(jObj) {
	  var _image = new Image();
	  var imageurl = "/bbtcaptcha/captcha?config=sendEmailCaptchaConfig&rand=" + Math.round(Math.random() * 1000);
	  _image.src = imageurl;
	  jObj.find(".captcha-img").empty();
	  jObj.find(".captcha-img").append(_image);
	};
      //-->
</script>

				<div class="md-tags md">

  <div class="hd">
    <h3 class="title">Etiquetas</h3>
  </div>

  <div class="bd">
    <p class="tags">
      
      <span class="tag"><a rel="tag" href="/tag/morales.html" title="Morales">Morales</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/chuquisaca.html" title="Chuquisaca">Chuquisaca</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/santa.html" title="Santa">Santa</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/cruz.html" title="Cruz">Cruz</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/incahuasi.html" title="Incahuasi">Incahuasi</a> </span>
      
    </p>
  </div><!-- .bd -->

</div><!-- .md-tags md -->

				<div class="md-more-info-article md">

  <div class="hd">
    <h3 class="title">Más información</h3>
  </div>

  <div class="bd">

    <ul class="lst-relinfo relinf-seq">

      
      <li class="rel">
	<span class="inner">
	  <span class="ico ico-nws">Relacionado:</span>
	  <a title="Incahuasi comienza a producir gas natural en el sudeste boliviano" target="_self" href="/economia/Incahuasi-comienza-producir-MMCD-boliviano_0_2565343483.html">Incahuasi comienza a producir gas natural en el sudeste boliviano</a>
	</span>
      </li>
      

    </ul><!-- .lst-relinfo -->
  </div><!-- .bd -->

</div><!-- .md-more-info-article md -->

			</div><!-- .gdu.u1-4-c1.u-last -->
		</div><!-- .gd.gd4-c1 -->

	  </div><!-- .pg.pg-story -->
	  <!-- END: PAGE ARTICLE STORY -->

	</div><!-- .gdu.u2-3-c1 -->
	<!-- END: MASTER GRID UNIT (2/3) [COL MAIN] -->


	<!-- MASTER GRID UNIT (1/3) [COL RIGHT] -->
	<div class="gdu u1-3-c1 u-last">
		
  




<div style="position:absolute; top:12px; width:305px; height:90px">
<div style="float:right; width:234px; height:90px">
<!-- Notas_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-1', [234, 90], 'div-gpt-ad-1466086503566-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1466086503566-0' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466086503566-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
</div>
</div>





  




<!-- Nota_CD-2 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-2', [300, 250], 'div-gpt-ad-1434337364718-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1434337364718-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434337364718-0'); });
</script>
</div>
<!--- Fin de Publicidad -->





  <div class="md-topmost md skin-md1 sk2" id="topmost_mod_20163541473945">
	<div class="hd">
		<span class="sep-bar"></span>
		<h2 class="title">Lo más</h2>
	</div><!-- .hd -->

	<div class="bd">
		<!-- TABBED NAV -->
		<div class="tab-navigation">
			<ul class="tabs cf">
				<li class="tab"><a class="tab-inner" href="#pane1-topmost_mod_20163541473945" title="lo más reciente">Reciente</a></li>
				<li class="tab"><a class="tab-inner" href="#pane2-topmost_mod_20163541473945" title="lo más leído">Leído</a></li>
				<li class="tab"><a class="tab-inner" href="#pane3-topmost_mod_20163541473945" title="lo más comentado">Comentado</a></li>
			</ul><!-- .tabs -->
		</div><!-- .tab-navigation -->

		<!-- TABBED PANES -->
		<div class="panes" id="panes-topmost_mod_20163541473945">

			<!-- PANE 1 -->
			
			
			<div class="pane" id="pane1-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">14:40</span>
	<h3 class="headline">
		<a href="/mundo/ue-brexit-tusk-cumbre_0_2565343501.html" title="Tusk asegura que la UE est&aacute; lista para negociar el &lsquo;Brexit&rsquo; a partir de ma&ntilde;ana">Tusk asegura que la UE está lista para negociar el ‘Brexit’ a partir de mañana</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:38</span>
	<h3 class="headline">
		<a href="/la_revista/cultura/Nueva_York-artistas-cubanos-muestra-rostros-Fidel_0_2565343500.html" title="Artistas cubanos muestran &#039;los muchos rostros de Fidel&#039; en Nueva York">Artistas cubanos muestran 'los muchos rostros de Fidel' en Nueva York</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:33</span>
	<h3 class="headline">
		<a href="/mundo/ue-brexit-cambios-merkel_0_2565343499.html" title="Merkel anuncia un plan para dar un nuevo rumbo a la Uni&oacute;n Europea          ">Merkel anuncia un plan para dar un nuevo rumbo a la Unión Europea          </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:23</span>
	<h3 class="headline">
		<a href="/mundo/italia-azeglio-fallecimiento_0_2565343498.html" title="Fallece el expresidente italiano Carlo Azeglio Ciampi">Fallece el expresidente italiano Carlo Azeglio Ciampi</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:21</span>
	<h3 class="headline">
		<a href="/sociedad/Ciencia_tecnologia/Experimento-cientificos-EEUU-pequenos-pulmones-probetas_0_2565343496.html" title="Un equipo de cient&iacute;ficos de EE.UU. desarrolla peque&ntilde;os pulmones en probetas">Un equipo de científicos de EE.UU. desarrolla pequeños pulmones en probetas</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:20</span>
	<h3 class="headline">
		<a href="/economia/Morales-Chuquisaca-Santa-Cruz-Incahuasi_0_2565343477.html" title="Presidente llama a Chuquisaca y Santa Cruz a no enfrentarse por Incahuasi ">Presidente llama a Chuquisaca y Santa Cruz a no enfrentarse por Incahuasi </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:15</span>
	<h3 class="headline">
		<a href="/mundo/eeuu-rusia-cooperacion-ayuda-humanitarias-siria_0_2565343495.html" title="EEUU no cooperar&aacute; con Rusia hasta que fluya la ayuda humanitaria en Siria   ">EEUU no cooperará con Rusia hasta que fluya la ayuda humanitaria en Siria   </a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/ultima-hora.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 2 -->
			
			
			<div class="pane" id="pane2-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">12:02</span>
	<h3 class="headline">
		<a href="/ciudades/seguridad_ciudadana/Katanas-aprehension-dueno-Camara-clausura-local_0_2564743536.html" title="Fiscal&iacute;a aprehende al due&ntilde;o de Katanas y la Alcald&iacute;a decide clausurar el local">Fiscalía aprehende al dueño de Katanas y la Alcaldía decide clausurar el local</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">07:45</span>
	<h3 class="headline">
		<a href="/marcas/futbol/fifa-ranking-bolivia-35_puestos_0_2564743516.html" title="Bolivia escala 35 puestos en el ranking de la FIFA">Bolivia escala 35 puestos en el ranking de la FIFA</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">22:00</span>
	<h3 class="headline">
		<a href="/sociedad/Video-Corimexo-desata-criticas-redes_0_2563543696.html" title="Publicidad de Corimexo desata duras cr&iacute;ticas en las redes sociales">Publicidad de Corimexo desata duras críticas en las redes sociales</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">18:16</span>
	<h3 class="headline">
		<a href="/marcas/Mundial-futbol-Bolivia-FIFA-Ifantino-Evo-estadios-Montero_0_2564743562.html" title="Evo anuncia estadio de Bs 100 MM en Montero para mundial que la FIFA garantiz&oacute; en Bolivia">Evo anuncia estadio de Bs 100 MM en Montero para mundial que la FIFA garantizó en Bolivia</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">11:53</span>
	<h3 class="headline">
		<a href="/la_revista/espectaculos/Concierto-Colombia-Puma-Jose-Luis-Rodriguez-tanque-oxigeno_0_2564743534.html" title="Jos&eacute; Luis Rodr&iacute;guez dio un concierto conectado a un tanque de ox&iacute;geno">José Luis Rodríguez dio un concierto conectado a un tanque de oxígeno</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">13:57</span>
	<h3 class="headline">
		<a href="/nacional/Mar-Evo-Insulza-Bolivia-Chile-friccion-dialogo-civilizado_0_2564743543.html" title="Insulza dice que Evo dificulta relaci&oacute;n civilizada y &eacute;ste le responde que pedir dialogo es de civilizados">Insulza dice que Evo dificulta relación civilizada y éste le responde que pedir dialogo es de civilizados</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">21:02</span>
	<h3 class="headline">
		<a href="/marcas/futbol/Futbol-Bolivia-The_Strongest_0_2564143662.html" title="Atigrados reconocen que se relajaron y por eso Far&iacute;as les &ldquo;jal&oacute;&rdquo; las orejas">Atigrados reconocen que se relajaron y por eso Farías les “jaló” las orejas</a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-leidas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 3 -->
			
			
			<div class="pane" id="pane3-topmost_">
				<ul class="lst-topmost">
				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-comentadas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

		</div><!-- .panes -->
	</div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
	jQuery("#topmost_mod_20163541473945").toolsTabs("#panes-topmost_mod_20163541473945 .pane", {
			tabs: 'li.tab',
			current: 'active',
			effect: 'default'
		}
	);
</script>



  <div class="md-advertisement md">
	<div class="ad">
		<!-- Portada_CD-3 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Portada_CD-3', [300, 100], 'div-gpt-ad-1409230682778-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409230682778-4' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409230682778-4'); });
</script>
</div>
<!--- Fin de Publicidad -->

	</div>
</div>



  




<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaRazonBolivia%2F&tabs=timeline&width=308&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1463404130559219" width="308" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>





  <div id ="md-previous-editions_mod_2011103986774159" class="md-previous-editions md skin-md1 sk2">

  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Ediciones anteriores</h2>
    </div><!-- .hd -->

  <div class="calendar">
    <div class="cp-calendar md" id="calendar_962752">
  <div class="hd">
    <div class="month fl">
      <select name="lrz_cal-month" id="lrz_cal-month" class="lrz_cal">
	
	<option  value="1">Enero</option>
	
	<option  value="2">Febrero</option>
	
	<option  value="3">Marzo</option>
	
	<option  value="4">Abril</option>
	
	<option  value="5">Mayo</option>
	
	<option  value="6">Junio</option>
	
	<option  value="7">Julio</option>
	
	<option  value="8">Agosto</option>
	
	<option selected="selected" value="9">Septiembre</option>
	
      </select>
    </div><!-- .month -->
    <div class="year fr">
      <select name="lrz_cal-year" id="lrz_cal-year" class="lrz_cal">
	
	<option selected="selected" value="2016">2016</option>
	
	<option  value="2015">2015</option>
	
	<option  value="2014">2014</option>
	
	<option  value="2013">2013</option>
	
	<option  value="2012">2012</option>
	
	<option  value="2011">2011</option>
	
      </select>
    </div><!-- .year -->
  </div><!-- .hd -->
  <div class="bd" id="dinamic_calendar">
        <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>
    
    
    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160901" title="1">1</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160902" title="2">2</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160903" title="3">3</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160904" title="4">4</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20160905" title="5">5</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160906" title="6">6</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160907" title="7">7</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160908" title="8">8</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160909" title="9">9</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160910" title="10">10</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160911" title="11">11</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20160912" title="12">12</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160913" title="13">13</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160914" title="14">14</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20160915" title="15">15</a>
      
      
      
      
      <span class="day dayOff selected">16</span>
      
      
      
      
      <span class="day dayOff ">17</span>
      
      
      
      
      <span class="day dayOff ">18</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">19</span>
      
      
      
      
      <span class="day dayOff ">20</span>
      
      
      
      
      <span class="day dayOff ">21</span>
      
      
      
      
      <span class="day dayOff ">22</span>
      
      
      
      
      <span class="day dayOff ">23</span>
      
      
      
      
      <span class="day dayOff ">24</span>
      
      
      
      
      <span class="day dayOff ">25</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">26</span>
      
      
      
      
      <span class="day dayOff ">27</span>
      
      
      
      
      <span class="day dayOff ">28</span>
      
      
      
      
      <span class="day dayOff ">29</span>
      
      
      
      
      <span class="day dayOff ">30</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>
    
    

  </div>
</div><!-- .cp-calendar -->

<script type="text/javascript">

  jQuery("#calendar_962752 .lrz_cal").change(function(){
         loadCalendar();
      });

      function loadCalendar(url) {
         if (typeof url == 'undefined') {
	    var year = jQuery("#calendar_962752 #lrz_cal-year").val();
	    var month = jQuery("#calendar_962752 #lrz_cal-month").val();
	    var url = "/updatecalendar.json?year=" + year + "&month=" + month;
	 }

	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               // Busco un punto de insercion para el calendario
               origin = jQuery("#calendar_962752").parent(".calendar");
               origin.html(response['data']);
            }
         });
      }
</script>

  </div>

</div>




	</div><!-- .gdu.u1-3-c1.u-last -->
	<!-- END: MASTER GRID UNIT (1/3) [COL RIGHT] -->

  <script type="text/javascript">
  	// FONT RESIZER
	jObj = jQuery("#content");
	FBSE.fontSizer(jObj, jObj.find(".tx.mce *"), {
			buttonIncrease : ".tx-increase",
			buttonDecrease : ".tx-decrease"
		}
	);
  </script>

</div><!-- .gd.gd3-c1.faux-g3-c1a -->
<!-- END: MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspaced -->

<div class="gd gd1 bspace5">
  <div class="gdu u1">
    <!-- [[ SUPPLEMENT ]] -->
<div class="md-supplement md skin-md3 sk6" id="md-home_suplementos">
  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Suplementos </h2>
  </div><!-- .hd -->
  <div class="bd">
    <!-- ENCLOSED SCROLLABLE -->
    <div class="bh-scrollable scrtype1 scrsize4" id="supplement_instance_home_suplementos">
      <div class="scrollable" id="supplement-scrollable_home_suplementos">
	<div class="scr-container">
	  <ul class="scr-wrapper cf">

	    <!-- ITEMS (ITERATION) -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="http://www.la-razon.com/">Actualice la portada</a></h4>
		<div class="mg">
		  <a href="http://www.la-razon.com/">
		    <img src="/bbtfile/3001_20160710FimL6E.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/marcas/">MARCAS</a></h4>
		<div class="mg">
		  <a href="/marcas/">
		    <img src="/bbtfile/3001_20160916kl5b1o.gif" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/mia/">MÍA</a></h4>
		<div class="mg">
		  <a href="/suplementos/mia/">
		    <img src="/bbtfile/3001_20160915VW9eBU.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/animal_politico/">ANIMAL POLÍTICO</a></h4>
		<div class="mg">
		  <a href="/suplementos/animal_politico/">
		    <img src="/bbtfile/3001_20160911ptZMsF.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/financiero/">EL FINANCIERO</a></h4>
		<div class="mg">
		  <a href="/suplementos/financiero/">
		    <img src="/bbtfile/3001_20160911F4LHWY.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/escape/">ESCAPE</a></h4>
		<div class="mg">
		  <a href="/suplementos/escape/">
		    <img src="/bbtfile/3001_20160911hyongT.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/tendencias/">TENDENCIAS</a></h4>
		<div class="mg">
		  <a href="/suplementos/tendencias/">
		    <img src="/bbtfile/3001_20160903pbjR7C.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="">ESPECIAL</a></h4>
		<div class="mg">
		  <a href="">
		    <img src="/bbtfile/3001_20160827IXn9KG.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/informe/">INFORME</a></h4>
		<div class="mg">
		  <a href="/suplementos/informe/">
		    <img src="/bbtfile/3001_20160711r6Vmge.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    

	  </ul><!-- .scr-wrapper -->
	</div><!-- .scr-container -->
	<p class="sl-nav">
	  <span class="sl-control slc-lt">
	    <a class="prevPage" title="Anterior"><span class="ico"></span></a>
	  </span>
	  <span class="sl-control slc-rt">
	    <a class="nextPage" title="Siguiente"><span class="ico"></span></a>
	  </span>
	</p><!-- .sl-nav -->
      </div><!-- .scrollable -->

      <script type="text/javascript">
	<!--
	    // SCROLLABLE SETUP

	    if(jQuery("#md-home_suplementos li.scr-item").length > 6) {
	    var jObj = jQuery("#supplement-scrollable_home_suplementos").scrollable({
	    size: 6,
	    items: ".scr-wrapper",
	    item: ".scr-item",
	    disabledClass: "disabled",
	    nextPage: ".nextPage",
	    prevPage: ".prevPage",
	    keyboard: false,
	    clickable: false
	    });

	    // get scrollable sizes
	    FBSE.getScrollableSizes(jObj, "horizontal");

	    // HOOK: disable next button if panels size are same than setup
	    var scrItems = jObj.find(".scr-item");
	    if (scrItems.length == 6) {
	    jObj.find(".next").addClass("disabled");
	    }

	    } else {
	        jQuery("#md-home_suplementos .sl-control").hide();
	    }
	    
	    //-->
      </script>
    </div><!-- .bh-scrollable -->
    <!-- END: SCROLLABLE -->
  </div><!-- .bd -->
</div><!-- .md-supplement -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1 -->


			</div><!-- .limiter1 -->
		</div><!-- #bd -->
		<!-- END: REGION BODY -->

		<div class="limiter limiter1">
			<!-- REGION (FOOTER) -->
<div id="ft" class="rg uncollapse">

  <!-- FOOTER LINKS -->
  <div class="ft-links cf">
    <!-- ONSITE SOCIAL -->
    <div class="onsite-links fl">
      <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/ediciones-anteriores/" target="_self" title="Ediciones Anteriores">Ediciones Anteriores</a> |</li>      
      
      
      
      
      <li class="item"><a href="/terminos-y-condiciones.html" target="_self" title="T&eacute;rminos y condiciones">Términos y condiciones</a> |</li>      
      
      
      
      
      <li class="item"><a href="/mapa-del-sitio.html" target="_self" title="Mapa del sitio">Mapa del sitio</a></li>      
      
      
      </ul>
    </div>
    <!-- .onsite-social -->
  </div><!-- .ft-links -->
  
  <div class="mastfoot">
    <!-- LOGO -->
    <div class="brand fl">
      <h1 class="main logo">
	<a class="lnk" href="/" title="home"><span class="name">LaRazon</span></a>
      </h1><!-- .main.logo -->
    </div><!-- .brand -->

    <!-- AUX AREA -->
    <div class="aux-ft fr">
      <p class="copyright">© LA RAZON - 2015</p>
      <p class="address">Colinas de Santa Rita, Alto Auquisamaña (Zona Sur) - La Paz, Bolivia</p>
    </div><!-- .aux -->
  </div><!-- .mastfoot -->
</div><!-- #ft -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
  <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
		// basic options:
		username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
		ui_508_compliant: true,             // ui-508 Accesibility Compliance (set to true)
		ui_language: "es",                  // UI language
		// ui_use_css: false,
		// data_track_clickback: true,
		ui_cobrand: "La Razon",          // Cobrand:
		ui_header_color: "#fff",
		ui_header_background: "#0090c8",
		// custom destinations:
		services_compact: 'email, facebook, twitter, more',
		services_exclude: 'print'
	}
  //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

		</div><!-- .limiter -->

	</div><!-- #container -->
	<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26866827-1']);
  _gaq.push(['_trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=300&rand=1784124419" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=LRZNWS20160916_0037" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=LRZNWS20160916_0037&rand=1584077880" />
</noscript>
</body>
</html>