<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="description" content="El legislador Wilson Santamaría fue uno de los que presentó la denuncia contra la dirigencia de los choferes federados de La Paz por manejo en cuentas personales del dinero recaudado de sus afiliados vía el pago de peajes para un fondo de salud" />
<meta name="keywords" content="choferes,santamaria,dinero,farras,dirigencia,devolucion,cobros,investigacion" />
<meta name="generator" content="BBT bCube" />
<title>Santamaría dice que dirigentes de choferes deben devolver el dinero gastado en viajes y farras - La Raz&oacute;n</title>
<link href="/static/LRZRazon/min/lrz_output.css?hash=f054548d5747249db6c13505e648b670" rel="stylesheet" type="text/css" />
<link href="/static/LRZRazon/addons/fancybox/lrz_fancybox-1.3.4.css?hash=7a11d83ac26c0f87bf48b47e010db3e0" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=d2f1ec1936c0e8cbe005f192a284ae52"></script>
<script type="text/javascript" src="/static/LRZRazon/js/redirect-mobile.js?hash=54d3735f8daa40240d913a7ed99d778b"></script>
<script type="text/javascript" src="/static/LRZRazon/js/jquery.min.js?hash=a1a8cb16a060f6280a767187fd22e037"></script>
<script type="text/javascript" src="/static/LRZRazon/min/lrz_output.js?hash=38cd1dba6763423173d90db117564b12"></script>
<script type="text/javascript" src="/static/LRZRazon/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=0e9026702db3b9a87082e5fba5b3f59c"></script>
<script type="text/javascript" src="/static/BBTSwfObject/js/swfobject.js?hash=8c2ec4bc2c9a39bc3f4ff92223077cf6"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=b566fd1041d1aeb55ce14eb56592c2b9"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=2542d35a6c1cad63711866500abbb8c0"></script>

<link rel="alternate" title="Economía" href="/rss/section/300/" type="application/rss+xml" />

<link rel="canonical" href="http://www.la-razon.com/economia/choferes-santamaria-dinero-farras-dirigencia-devolucion-cobros-investigacion_0_3114288572.html" />

<!--[if !IE]>-->
<script src="/static/LRZRazon/addons/fancybox/jquery.easing-1.3.pack.js" type="text/javascript"></script>
<!--<![endif]-->
<link rel="image_src" type="image/jpeg" href="http://www.la-razon.com/economia/UD-Wilson-Santamaria-Foto-Razon_LRZIMA20190320_0030_2.jpg"/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- Hotjar Tracking Code for www.la-razon.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:106469,hjsv:6};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<!-- t = 0 -->
<body>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>


<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

	<!-- MAIN CONTAINER -->
	<div id="container">

	    <ul id="skip-links">
	      <li><a href="#bd" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	      <li><a href="#hd" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	      <li><a href="#ft" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
	    </ul><!-- #skip-links -->
	  
	    <div id="ad" class="rg">
	<div class="limiter limiter1">

		<!-- FULL WIDE SPLIT ADVERTISEMENTS -->
		<div class="ad-hw">
			<dl class="ad-wrap cf">
				<dt class="caption"><span>Publicidad</span></dt>
				<dd class="lt">
					<div class="ad">
					  <!-- eplannig-->
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efaa"></script>
<!-- Fin eplannig-->
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5933, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1)
		{
			if(typeof(Storage) !== 'undefined') 
			{
			w.localStorage.apdAdmin = 1;
			}
		}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

<!-- Economia_CC-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Economia_CC-1', [728, 90], 'div-gpt-ad-1409234011755-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-4' style=‘width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-4'); });
</script>
</div>
<!--- Fin de Publicidad —>

					</div><!-- .ad -->
				</dd><!-- .lt -->
				<dd class="rt">
					<div class="ad">
					  <!-- Economia_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Economia_CD-1', [234, 90], 'div-gpt-ad-1409234011755-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-5' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-5'); });
</script>
</div>
<!--- Fin de Publicidad -->

					</div><!-- .ad -->
				</dd><!-- .rt -->
			</dl><!-- .ad-wrap -->
		</div><!-- .ad-hw -->

	</div><!-- .limiter -->
</div><!-- #ad -->

	    
	    <!-- REGION HEADER (MAIN) -->
<div id="hd" class="hd-main rg bspace5">
  <div class="limiter limiter1">

    <div class="onsite-tools cf">

  <!-- ONSITE SOCIAL -->
  <div class="onsite-links fl">
    <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/agencias" target="_self" title="Agencias">Agencias</a> |</li>
      
      
      
      
      <li class="item"><a href="/publicidad.html" target="_self" title="Publicidad">Publicidad</a> |</li>
      
      
      
      
      <li class="item"><a href="/promociones/" target="_self" title="Promociones">Promociones</a> |</li>
      
      
      
      
      <li class="item"><a href="/servicios.html" target="_self" title="Servicios">Servicios</a> |</li>
      
      
      
      
      <li class="item"><a href="http://www.la-razon.com/contactenos.html" target="_self" title="Contactenos">Contactenos</a> |</li>
      
      
      
      
      <li class="item"><a href="/quienes-somos.html" target="_self" title="Quienes Somos?">Quienes Somos?</a></li>
      
      
    </ul>
  </div>
  <!-- .onsite-social -->

  <!-- ONSITE OPTIONS -->
  
  <div class="onsite-social fr cf">
  <span class="desc">Síguenos en:</span>
  <ul class="lst-onsite-social">
    <li class="item">
      <a class="ico ico-twt" target="_blank" title="síguenos en Twitter" href="http://twitter.com/#!/LaRazon_Bolivia">
	<span>Twitter</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-fbk" title="síguenos en Facebook" target="_blank" href="http://www.facebook.com/LaRazonBolivia">
	<span>Facebook</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-rss" title="rss" href="http://www.la-razon.com/rss.html">
	<span>RSS</span>
      </a>
    </li>
  </ul>
</div><!-- .onsite-options -->




</div><!-- .onsite-tools -->


    <div class="masthead int uncollapse cf">

      <!-- LOGO -->
      <div class="brand int fl">
	<h1 class="logo">
	  <a class="lnk" href="/" title="LaRazon"><span class="name">LaRazon</span></a>
	</h1><!-- .main.logo -->
      </div><!-- .brand -->

      <div class="section-int">
	<h2 class="title">Economía</h2>
      </div><!-- .section -->

      <!-- AUX AREA -->
      <div class="aux int">
	<div class="main-search">
  <form action="/buscador/" method="get" name="mainSearchForm" id="mainSearchForm">

    <fieldset>
      <span class="sk-field">
	<label for="mainSearchField">Buscar</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
      </span>

      <a class="bt-submit btn1" href="#" title="buscar">Buscar</a>
    </fieldset>
  </form>
</div><!-- .main-search -->

<script type="text/javascript" charset="utf-8">
  <!--
  var jObj = jQuery("#mainSearchForm");
  FBSE.simpleSearchForm(jObj, {
    hint: 'Ingrese palabra',
    searchField : "#mainSearchField",
    submit : true,
    submitButton : ".bt-submit"
  });
  // -->
</script>

      </div><!-- .aux -->

    </div><!-- .masthead -->

    <div id="nav" class="main-navigation">
  <ul class="parent-nav cf">
    
    <li class="tabnav first ">
      <a class="tab-item" href="/" target="_self" title="Portada">Portada</a>

      <div class="child-nav ">
	  <div class="topics"><span class="topic">Temas destacados</span>
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  </div>
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/opinion/editorial/" target="_self" title="Opinion">Opinion</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/opinion/editorial/" target="_self" title="Editorial">Editorial</a></li>
	    
	    <li class="item "><a class="link" href="/opinion/columnistas/" target="_self" title="Columnistas">Columnistas</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/nacional/" target="_self" title="Nacional">Nacional</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/nacional/animal_electoral/" target="_self" title="Elecciones 2019">Elecciones 2019</a></li>
	    
	    <li class="item "><a class="link" href="/nacional/demanda_marítima/" target="_self" title="Demanda mar&iacute;tima">Demanda marítima</a></li>
	    
	    <li class="item "><a class="link" href="/nacional/seguridad_nacional/" target="_self" title="Seguridad Nacional">Seguridad Nacional</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  selected">
      <a class="tab-item" href="/economia/" target="_self" title="Econom&iacute;a">Economía</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/ciudades/" target="_self" title="Ciudades">Ciudades</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociedad/" target="_self" title="Sociedad">Sociedad</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/sociedad/laRazon_visita_a/" target="_self" title="La Raz&oacute;n visita">La Razón visita</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/Ciencia_tecnologia/" target="_self" title="Ciencia y tecnolog&iacute;a">Ciencia y tecnología</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/asi_va_la_vida/" target="_self" title="As&iacute; va la vida">Así va la vida</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociales/" target="_self" title="Sociales">Sociales</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/mundo/" target="_self" title="Mundo">Mundo</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/la_revista/" target="_self" title="La Revista">La Revista</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/la_revista/espectaculos/" target="_self" title="Espect&aacute;culos">Espectáculos</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/marcas/" target="_self" title="Marcas">Marcas</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/suplementos/mia/" target="_self" title="Suplementos">Suplementos</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/suplementos/mia/" target="_self" title="M&iacute;a">Mía</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/animal_politico/" target="_self" title="Animal Pol&iacute;tico">Animal Político</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/el_financiero/" target="_self" title="El financiero">El financiero</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/escape/" target="_self" title="Escape">Escape</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/tendencias/" target="_self" title="Tendencias">Tendencias</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="" target="_self" title="Multimedia">Multimedia</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/multimedia/videos" target="_self" title="Videos">Videos</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/fotogalerias" target="_self" title="Fotogaler&iacute;as">Fotogalerías</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/audios" target="_self" title="Audios">Audios</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    


  </ul><!-- .parent-nav -->

  <script type="text/javascript">
    <!--
	// main navigation
	var jObj = jQuery("#nav");
	LRZ.tabbedNavigation(jObj);
	//-->
  </script>

</div><!-- #nav.main-navigation -->




  </div><!-- .limiter -->
</div><!-- #hd -->

	    
		<!-- REGION (BODY) -->
		<div id="bd" class="rg">

			<!-- MAIN CONTENT -->
			<div class="limiter limiter1">
				<!-- MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspace -->
<div class="gd gd3-c1 faux-g3c1 bspace5">

	<!-- MASTER GRID UNIT (2/3) [COL MAIN] -->
	<div class="gdu u2-3-c1">

	  <!-- PAGE ARTICLE STORY -->
	  <div id="content" class="pg pg-story commentable_1 prefilter_1">

		<!-- NESTED GRID (100%) -->
		<div class="gd gd1">
			<div class="gdu u1">

				<!-- PAGE HEADING -->
				<div class="pg-hd">
					<span class="sep-bar"></span>
					<div class="cp-breadcrumb">
  <div class="bd">
    <ul class="lst-breadcrumb cf">

      
      
      
      <li class="item">
	<a href="/economia/" title="Economía">
	  
	  Economía
	  
	</a>
      </li>
      
      
      
      
      <li class="item">
	<a href="/tag/choferes.html" title="choferes">
	  <strong>
	  choferes
	  </strong>
	</a>
      </li>
      
      

    </ul>
  </div><!-- .bd -->
</div><!-- .cp-breadcrumb -->


					<h2 class="headline headline-regular">Santamar&iacute;a dice que dirigentes de choferes deben devolver el dinero gastado en viajes y farras</h2>
					<p class="teaser">El legislador Wilson Santamar&iacute;a fue uno de los que present&oacute; la denuncia contra la dirigencia de los choferes federados de La Paz por manejo en cuentas personales del dinero recaudado de sus afiliados v&iacute;a el pago de peajes para un fondo de salud</p>
				</div><!-- .pg-hd -->
				<!-- END: PAGE HEADING -->

			</div><!-- .gdu.u1 -->
		</div><!-- .gd.gd1 -->


		<!-- NESTED GRID (3/4 - 1/4), custom 1, faux -->
		<div class="gd gd4-c1 faux-g4c1">
			<!-- NESTED GRID UNIT (3-4, LEFT) -->
			<div class="gdu u3-4-c1">

				<!-- PAGE BODY -->
				<div class="pg-bd">
					<div class="inset">

  <div class="media-obj">

    <div class="obj-img">
      
<img src="/economia/UD-Wilson-Santamaria-Foto-Razon_LRZIMA20190320_0030_11.jpg" width="474" height="391" alt="El diputado de UD Wilson Santamar&iacute;a en un encuentro con periodistas. Foto: La Raz&oacute;n" />

    </div><!-- .obj-image -->

    <div class="footnote">
      <p>El diputado de UD Wilson Santamaría en un encuentro con periodistas. Foto: La Razón
	
	
	
	
      </p>
    </div>

  </div><!-- .media-obj -->

</div><!-- .inset -->

					
					
					
					

					<div class="meta">

  <p><span class="meta-origen">La Razón Digital</span> / <span class="meta-author">Ángel Guarachi</span> / <span class="meta-place">La Paz</span></p>

  <p>
    

    
    <span class="meta-timestamp">18:47</span> / <span class="meta-datestamp">20 de marzo de 2019</span>
    
  </p>

</div>



					<!-- MCE CONTENTS -->
					<div class="tx mce m-blk">
						<p style="text-align: justify;" _mce_style="text-align: justify;" class="mce"> De vergonzoso calificó el diputado opositor Wilson Santamaría la revelación del dirigente Ismael Fernández de que parte del aporte de sus bases vía pago de peaje en la Autopista La paz-El Alto se usó en viajes, dietas y algunas borracheras. Demandó que los recursos sean devueltos y vayan al Fondo Pro Salud, donde estaban destinados.</p><p class="mce"> “Yo tengo claro el norte, todo aquel recurso que haya sido  destinado para promover el objeto del convenio que era pro salud no va a  tener ningún problema, el dinero destinado a la clínica, a su  refuncionalidad, al equipamiento, va a ser aceptado como descargo.  Todo aquel otro dinero que ha sido desviado a fiestas, farras,  parrilladas, va a tener que ser devuelto por todos los dirigentes que  tengan responsabilidad en este asunto”, afirmó.</p><p class="mce"> La Fiscalía admitió el lunes la denuncia contra los dirigentes de los choferes Fernández, Rubén Sánchez,  Fortunato Sirpa, José Antonio Choque, Crisostomo Choque y Mario Silva, justamente por la administración en cuentas personales de los recursos provenientes de ese aporte de 0,20 centavos de boliviano vía pago del peaje.</p><p class="mce"> Ahora los demandados deben ser citados a declarar. Son acusados por la comisión de los delitos de apropiación  indebida de bienes, malversación de fondos, contratos lesivos al Estado,  incumplimiento de deberes y enriquecimiento ilícito de particulares con  afectación al Estado.</p><p class="mce"> Fernández admitió que cuando ejercía el cargo de máximo ejecutivo de la Federación de Chóferes 1° de &nbsp;Mayo se destinó parte del dinero a viajes, dietas y algunas borracheras.</p><p class="mce"> Santamaría y su colega Rafael Quispe revelaron el manejo de ese dinero en cuentas particulares y presentaron la denuncia.</p><ul class="mce"> <li class="mce"> <em class="mce"> <a target="_blank" _mce_href="http://www.la-razon.com/ciudades/bolivia-choferes-ismael-fernandez-fondo-prosalud_0_3113688618.html" href="http://www.la-razon.com/ciudades/bolivia-choferes-ismael-fernandez-fondo-prosalud_0_3113688618.html" class="mce"> Ejecutivo nacional de los choferes dice que se usó recursos del fondo pro salud en viajes, dietas y ‘alguna farra’</a></em></li></ul><p class="mce"> Santamaría aclaró que el proceso iniciado no es una guerra contra los choferes, sino contra el grupo de dirigentes que confesaron que utilizaron el dinero que debía ser destinado para el servicio de atención en salud a sus afiliados a otros fines.</p><p class="mce"> “Esta es una guerra contra los dirigentes, contra un grupo de dirigentes irresponsables y corruptos que han confesado que el dinero se lo han destinado para eventos, ampliados, para algunas farras y en otro audio ha quedado completamente confirmado que los asuntos institucionales se resuelven en bares, ni siquiera en la propia federación; eso es vergonzoso”, afirmó.</p><p class="mce"> De acuerdo a la denuncia, Vías Bolivia habría depositado entre 2008 y 2017 un total de Bs 11.905.191 a cuentas privadas de los dirigentes. El dinero es resultado de la retención de 0.20 centavos de boliviano del peaje, como aporte voluntario de los afiliados a la Federación de Choferes Primero de Mayo de La Paz para un fondo pro salud. (20/03/2019)</p>

					</div><!-- .tx.mce -->
				</div><!-- .pg-bd -->
				<!-- END: PAGE BODY -->


				<!-- PAGE FOOTER -->
				<div class="pg-ft">
					<div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/LRZNWS20190320_0032?commentsPage=1&limit=5"); } );

</script>
<noscript>
<div class="md-comments">

  <div class="hd cf">
    <h3 class="title fl">comentarios</h3>

    

  </div>

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    


  </div>

</div><!-- .md-comments -->

<div style="position:absolute; top:12px; width:970px; height:90px; background:#FFF; z-index:100; padding:0px; margin:0px">
<div style="float:left; width:728px; height:90px">
<!-- Notas_CC-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CC-1', [728, 90], 'div-gpt-ad-1475762996972-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1475762996972-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475762996972-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
</div>
<div style="float:right; width:234px; height:90px">
<!-- Notas_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-1', [234, 90], 'div-gpt-ad-1475764049705-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1475764049705-0' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475764049705-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
</div>
</div>
<div class="cp-form-send-article" id="comments">

  <div class="hd">
    <h3 class="title">Escribe tu comentario</h3>
  </div>

  <div class="bd">

    <form action="/bbtcomment/create/0/LRZNWS20190320_0032" class="fm-comments cf" name="formLrzCommentCreate" id="bb-comment-create-form" onsubmit="return false;">

      <div class="fm-comments-lf">
	<input type="text" name="nick" id="commentName" class="bb-field bb-field_input" title="Nombre y apellido" value=""/>
	<input type="text" name="email" id="commentEmail" class="bb-field bb-field_input" title="Correo electrónico" value="" />
	<textarea name="text" rows="8" id="commentText" class="bb-field bb-field_input" title="Comentario" cols="40"></textarea>
	<p class="char"><span class="char-count">1.000</span> caracteres disponibles</p>
      </div>

      <div class="fm-comments-rg">

	<p class="desc">La finalidad de este servicio es sumar valor a las noticias y establecer un contacto más fluido con nuestros lectores. Los comentarios deben acotarse al tema de discusión. Se apreciará la brevedad y claridad de los textos, y el buen uso del lenguaje: las malas palabras y los insultos no serán publicados.</p>
	<label><input type="checkbox" name="commentLegal" id="commentLegal" /><span class="terms">Acepto los <a href="/terminos-y-condiciones.html" title="términos y condiciones">términos y condiciones</a></span></label>

	<div class="captcha captcha-comment">
	  <div class="captcha-img">
	    <img src="/bbtcaptcha/captcha?config=sendEmailCaptchaConfig" alt="captcha"/>
	  </div>
	  <p class="desc-captcha">Introduzca el código captcha que aparece en la imagen</p>
	  <input type="text" name="__captcha__" id="commentCaptcha" value="" class="inp-captcha bb-field bb-field_input" />
	  <p><a class="bt-fm-comment btn1 iblk lrz-create-comment btn-submit bbt-comment-create-submit" title="Enviar" href="#">Enviar</a></p>
	</div>

      </div>

    </form>

  </div><!-- .bd -->

  <script type="text/javascript">
    <!--
 	// hints
	jQuery(function() { jQuery('input[title!=""], textarea[title!=""]', "#bb-comment-create-form").hint(); });

	// prevent defaults
	jQuery("#bb-comment-create-form").submit(function () { return false; });

	BBT.comment.initForm(jQuery("#bb-comment-create-form"));

	BBT.comment["formLrzCommentCreate_submit"] = function (url, data) {

           jQuery.post(url, data, function (_response) {
	      var response = BBT.fixJson(_response);
	      if (response["error"] == 0) {

	        var prefilter = BBT.getProperty(jQuery("#content"), "prefilter");
		if (prefilter != 1) {
	           loadInlineMsg("confirm", "Su comentario se ha enviado correctamente. Gracias por utilizar este servicio.");
		} else {
	           loadInlineMsg("confirm", "Los comentarios de los usuarios están siendo moderados. Se publicarán aquellos que no sean calumniosos, injuriosos o que no contengan palabras vulgares o denigrantes. Gracias por utilizar este servicio.");
		   clearForm();
		}

	      } else {
  	        loadInlineMsg("error", response["message"]);
	      }

	      reloadCaptcha(jQuery(".captcha-comment"));

	   });

           return false;

	};

      BBT.comment["formLrzCommentCreate_getData"] = function (form) {

        jQuery("#bb-comment-create-form .inline-msg").remove();

	if (jQuery("#bb-comment-create-form #commentLegal").attr('checked') != 'checked') {
  	    loadInlineMsg("error", "Debe introducir aceptar los términos y condiciones para poder enviar el mensaje.");
	    return false;
	}

	if (jQuery("#bb-comment-create-form #commentCaptcha").val() == '') {
  	       loadInlineMsg("error", "Debe introducir el código captcha de la imagen. Por favor, vuelva a intentarlo.");
	       reloadCaptcha(jQuery(".captcha-comment"));
	       return false;
	}

	var datas = BBT.component.cardForm.getFields(form);

	var errors = false;
	jQuery.each(datas, function (field, value) {

	  if (value == null || value == "" || value == jQuery("[name=" + field + "]").attr('title')) {
  	    loadInlineMsg("error", "Todos los campos del formulario son obligatorios. Por favor, vuelva a intentarlo.");
	    errors = true;
	    return false;
	  }

	  if (field == "text") {
	    if (jQuery("[name=" + field + "]").val().length > 1000) {
  	       loadInlineMsg("error", "El comentario no puede sobrepasar los 1000 caracteres.");
	       errors = true;
	       return false;
	    }
	  }

	  if (field == "email") {
	    if (validateEmail(jQuery("[name=" + field + "]").val()) == false) {
  	       loadInlineMsg("error", "Debe introducir un correo electrónico válido.");
	       errors = true;
	       return false;
	    }
	  }
	});

	if (errors == true) { return false; }

	return datas;
      };

      function loadInlineMsg(mode, msg) {
        var html = '<div class="fm-' + mode + ' inline-msg"><p>' + msg + '</p></div>';
        jQuery("#bb-comment-create-form .fm-comments-lf").append(html);
      }

      __commentMaxChars(jQuery("#bb-comment-create-form #commentText"), "1000");
      function __commentMaxChars(obj, maxChars) {

      jQuery(obj).bind('keyup click blur focus change paste', function(new_length) {
          var text = jQuery(this).val();
	  if (text == "Comentario") { text = ""; }
          var length = text.length;
          if (length >= maxChars) {
	     jQuery(".char-count").html('0');
          } else {
	     jQuery(".char-count").html(maxChars - length);
          }
        });

	jQuery(obj).bind('keypress', function(event) {
	   var key = event.which;
	   if (key >= 33 || key == 13) {
	      var length = jQuery(this).val().length;
	      if (length > maxChars) {
	         event.preventDefault();
	      }
	   }
	});
     };

	function validateEmail(value) {
	  var filter = /^([a-zA-Z0-9_.-])+@(([a-zA-Z0-9-])+.)+([a-zA-Z0-9]{2,4})+$/;
	  if (!filter.test(value)) {
		return false;
	  }
	  return true;
        }

	function clearForm() {
	  jObj = jQuery("#comments");
	  jObj.find("input").val("");
	  jObj.find("#commentLegal").attr("checked", false);
	  jObj.find("textarea").val("");
	  __commentMaxChars(jQuery("#bb-comment-create-form #commentText"), "1000");
	  jQuery(function() { jQuery('[title!=""]').hint(); });
	  return false;
        }

	function reloadCaptcha(jObj) {
	  var _image = new Image();
	  var imageurl = "/bbtcaptcha/captcha?config=sendEmailCaptchaConfig&rand=" + Math.round(Math.random() * 1000);
	  _image.src = imageurl;
	  jObj.find(".captcha-img").empty();
	  jObj.find(".captcha-img").append(_image);
	};

    // -->
  </script>

</div><!-- .cp-form-send-article -->



<script type="text/javascript">
  var page = 1 - 1;
  var numComments = 0;
  var limit = 5;
  var comments = jQuery(".lst-comments .meta-cmt .num");

  // Los numero segun el numero de pagina actual
  comments.each( function(i) {
      position = numComments - (page * limit);
      numComments = numComments - 1;
      jQuery(this).html(position);
  });
</script>

</noscript>

				</div><!-- .pg-ft -->
				<!-- END: PAGE FOOTER -->

			</div><!-- .gdu.u3-4-c1 -->

			<!-- NESTED GRID UNIT (1-4, RIGHT) -->
			<div class="gdu u1-4-c1 u-last">
				<div class="md-social">
  <div class="bd">
    <ul class="lst-social">

      <li class="item">
        <div id="fb-root"></div>
              <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.la-razon.com%2Feconomia%2Fchoferes-santamaria-dinero-farras-dirigencia-devolucion-cobros-investigacion_0_3114288572.html&amp;layout=button_count&amp;locale=es_ES&amp;show_faces=true&amp;width=140&amp;height=20&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>


      </li>

      <li class="item">
        
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?via=LaRazon_Bolivia&url=http%3A%2F%2Fwww.la-razon.com%2Feconomia%2Fchoferes-santamaria-dinero-farras-dirigencia-devolucion-cobros-investigacion_0_3114288572.html&text=Santamar%C3%ADa%20dice%20que%20dirigentes%20de%20choferes%20deben%20devolver%20el%20dinero%20gastado%20en%20viajes%20y%20farras:&lang=es&count=horizontal" style="width:130px; height:20px;"></iframe>

      </li>
      <li class="item">
        <g:plusone size="medium"  ></g:plusone>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-social md      -->


				<div class="md-tools md skin-md1">
  <div class="bd">
    <ul class="lst-tools">

      <li class="item">
	<a href="#" title="imprimir" onClick="window.print();return false;" class="ico print">imprimir</a>
      </li>

      <li class="item">
	<a href="#" title="reducir texto" class="tx-decrease ico decrease">reducir</a>
      </li>

      <li class="item send_LRZNWS20190320_0032">
	<a href="#sendLightbox" id="send" title="enviar" class="ico send">enviar</a>
      </li>

      <li class="item">
	<a href="#" title="aumentar texto" class="tx-increase ico increase">aumentar</a>
      </li>

      <li class="item item-commentable">
	<a href="#comments" title="comentar" class="ico comment">comentar</a>
      </li>

      <li class="item">
	<a href="#" title="compartir" class="addthis_button ico share">compartir</a>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-tools md -->

<div class="inline-lightbox" style="position:static; top:0; display:none;">
  <div class="lightbox-send" id="sendLightbox">
    <div class="cp-form-comments">

      <div class="hd">
	<h3 class="title">Enviar noticia</h3>
      </div>

      <div class="bd">
	<form class="fm-comments cf" name="send-email_LRZNWS20190320_0032" id="send-email_LRZNWS20190320_0032">

	  <div class="fm-comments-lf">
	    <input type="text" name="toEmail" id="toEmail" title="Email receptor" />
	    <input type="text" name="fromName" id="fromName" title="Nombre remitente" />
	    <input type="text" name="fromEmail" id="fromEmail" title="Email remitente" />
	    <textarea name="sendText" rows="8" id="sendText" title="Comentario (opcional)" cols="40"></textarea>
	  </div>

	  <div class="fm-comments-rg">
	    <p class="desc send-article">La finalidad de este servicio es sumar valor a las noticias y establecer un contacto más fluido con nuestros lectores.</p>
	    <label><input type="checkbox" name="send-email_terms" id="send-email_terms" /><span class="terms">Acepto los <a href="/terminos-y-condiciones.html" title="terminos y condiciones">términos y condiciones</a></span></label>

	    <div class="captcha captcha-email">
	      <div class="captcha-img">
		<img src="/bbtcaptcha/captcha?config=sendEmailCaptchaConfig" alt="captcha"/>
	      </div>
	      <p class="desc-captcha">Introduzca el código captcha que aparece en la imagen</p>
	      <input type="text" name="send-email_catpcha" id="send-email_catpcha" class="inp-captcha" />
	      <p><a class="send-email bt-fm-comment btn1 iblk" title="Enviar" href="#">Enviar</a></p>
	    </div>

	  </div>

	</form>
      </div><!-- .bd -->

      <script type="text/javascript" charset="utf-8">
	<!--
	jQuery(function(){ 
	  jQuery('input[title!=""], textarea[title!=""]', "#send-email_LRZNWS20190320_0032").hint();
	});
      //-->
      </script>
    </div><!-- .cp-form-comments -->

  </div><!-- .lightbox-send -->
</div><!-- .inline-lighbox -->

<script type="text/javascript">
  <!--
      var commentable_LRZNWS20190320_0032 = BBT.getProperty(jQuery("#content"), "commentable");
      if (commentable_LRZNWS20190320_0032 != 1) {
        jQuery(".item-commentable").hide();
      }

      jQuery(".send_LRZNWS20190320_0032 a.#send").fancybox({

	autoDimensions: true,
	centerOnScroll: true,
	scrolling: 'no',
	titleShow: false,
	transitionIn : 'none',
	transitionOut : 'none'
      });

      jQuery("#send-email_LRZNWS20190320_0032 .send-email").click(function() {

       if (jQuery("#send-email_LRZNWS20190320_0032 #send-email_terms").attr('checked')) {

         var url = "/bbtmail/sendEntity/2/LRZNWS20190320_0032";
	 var fromEmail = jQuery("#send-email_LRZNWS20190320_0032 #fromEmail").val();
	 var fromName = jQuery("#send-email_LRZNWS20190320_0032 #fromName").val();
	 var toEmail = jQuery("#send-email_LRZNWS20190320_0032 #toEmail").val();
	 var comment = jQuery("#send-email_LRZNWS20190320_0032 #sendText").val();
	 var captcha = jQuery("#send-email_LRZNWS20190320_0032 #send-email_catpcha").val();

	 jQuery.post(url, {"fromEmail": fromEmail, "fromName": fromName, "toEmail": toEmail, "comment": comment, "__captcha__": captcha }, function(_response){
              var response = BBT.fixJson(_response);
	      if(response["error"] == "0") {
	        alert("Su correo ha sido enviado.");
		jQuery.fancybox.close();
		reloadCaptcha(jQuery(".captcha-email"));
	      } else {
		reloadCaptcha(jQuery(".captcha-email"));
	        alert(response["message"]);
	      }
          });

	 } else {
	   alert("Debe aceptar los términos y condiciones");
	 }

	   return false;
	});

	function reloadCaptcha(jObj) {
	  var _image = new Image();
	  var imageurl = "/bbtcaptcha/captcha?config=sendEmailCaptchaConfig&rand=" + Math.round(Math.random() * 1000);
	  _image.src = imageurl;
	  jObj.find(".captcha-img").empty();
	  jObj.find(".captcha-img").append(_image);
	};
      //-->
</script>

				<div class="md-tags md">

  <div class="hd">
    <h3 class="title">Etiquetas</h3>
  </div>

  <div class="bd">
    <p class="tags">
      
      <span class="tag"><a rel="tag" href="/tag/choferes.html" title="choferes">choferes</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/santamaria.html" title="santamaria">santamaria</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/dinero.html" title="dinero">dinero</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/farras.html" title="farras">farras</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/dirigencia.html" title="dirigencia">dirigencia</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/devolucion.html" title="devolucion">devolucion</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/cobros.html" title="cobros">cobros</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/investigacion.html" title="investigacion">investigacion</a> </span>
      
    </p>
  </div><!-- .bd -->

</div><!-- .md-tags md -->

				
			</div><!-- .gdu.u1-4-c1.u-last -->
		</div><!-- .gd.gd4-c1 -->

	  </div><!-- .pg.pg-story -->
	  <!-- END: PAGE ARTICLE STORY -->

	</div><!-- .gdu.u2-3-c1 -->
	<!-- END: MASTER GRID UNIT (2/3) [COL MAIN] -->


	<!-- MASTER GRID UNIT (1/3) [COL RIGHT] -->
	<div class="gdu u1-3-c1 u-last">
		
  




<!-- Nota_CD-2 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-2', [300, 250], 'div-gpt-ad-1434337364718-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1434337364718-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434337364718-0'); });
</script>
</div>
<!--- Fin de Publicidad -->






  <div class="md-topmost md skin-md1 sk2" id="topmost_mod_20163541473945">
	<div class="hd">
		<span class="sep-bar"></span>
		<h2 class="title">Lo más</h2>
	</div><!-- .hd -->

	<div class="bd">
		<!-- TABBED NAV -->
		<div class="tab-navigation">
			<ul class="tabs cf">
				<li class="tab"><a class="tab-inner" href="#pane1-topmost_mod_20163541473945" title="lo más reciente">Reciente</a></li>
				<li class="tab"><a class="tab-inner" href="#pane2-topmost_mod_20163541473945" title="lo más leído">Leído</a></li>
				<li class="tab"><a class="tab-inner" href="#pane3-topmost_mod_20163541473945" title="lo más comentado">Comentado</a></li>
			</ul><!-- .tabs -->
		</div><!-- .tab-navigation -->

		<!-- TABBED PANES -->
		<div class="panes" id="panes-topmost_mod_20163541473945">

			<!-- PANE 1 -->
			
			
			<div class="pane" id="pane1-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">20:30</span>
	<h3 class="headline">
		<a href="/sociedad/brasilena-bolivia-violacion-rurrenabaque-beni_0_3114288576.html" title="Recobra su libertad la brasile&ntilde;a v&iacute;ctima de violaci&oacute;n en la c&aacute;rcel de Rurrenabaque">Recobra su libertad la brasileña víctima de violación en la cárcel de Rurrenabaque</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">20:12</span>
	<h3 class="headline">
		<a href="/economia/fiscalia-testigos-dirigentes-choferes-dinero-fondo-bolivia_0_3114288578.html" title="Fiscal&iacute;a cita como testigos a dirigentes de choferes por manejo de dinero para fondo de salud">Fiscalía cita como testigos a dirigentes de choferes por manejo de dinero para fondo de salud</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">19:09</span>
	<h3 class="headline">
		<a href="/ciudades/cochabamba-abogado-torturador-consorcio-jueces-fiscales-gobierno-bolivia_0_3114288574.html" title="Abogado torturador: &#039;Bueno o malo el m&eacute;todo, es m&aacute;s r&aacute;pido que un juicio civil por cobro de dinero&#039; ">Abogado torturador: 'Bueno o malo el método, es más rápido que un juicio civil por cobro de dinero' </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">19:06</span>
	<h3 class="headline">
		<a href="/marcas/alemania-seleccion-low-serbia-amistoso-futbol_0_3114288575.html" title="La nueva selecci&oacute;n alemana de L&ouml;w empata en amistoso con Serbia">La nueva selección alemana de Löw empata en amistoso con Serbia</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">18:47</span>
	<h3 class="headline">
		<a href="/economia/choferes-santamaria-dinero-farras-dirigencia-devolucion-cobros-investigacion_0_3114288572.html" title="Santamar&iacute;a dice que dirigentes de choferes deben devolver el dinero gastado en viajes y farras">Santamaría dice que dirigentes de choferes deben devolver el dinero gastado en viajes y farras</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">18:27</span>
	<h3 class="headline">
		<a href="/nacional/bolivia-reivindica-nnuu-injerencia-cooperacion-sur-sur-argentina_0_3114288573.html" title="Bolivia reivindica en foro de NNUU respeto a la no injerencia para avanzar en la cooperaci&oacute;n sur-sur">Bolivia reivindica en foro de NNUU respeto a la no injerencia para avanzar en la cooperación sur-sur</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">18:02</span>
	<h3 class="headline">
		<a href="/nacional/ceballos-magistrado-violencia-intrafamiliar-tcp-bolivia_0_3114288571.html" title="Magistrado Ceballos pidi&oacute; licencia de 10 d&iacute;as y a cuenta de vacaci&oacute;n para atender su caso de violencia intrafamiliar">Magistrado Ceballos pidió licencia de 10 días y a cuenta de vacación para atender su caso de violencia intrafamiliar</a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/ultima-hora.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 2 -->
			
			
			<div class="pane" id="pane2-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">20:01</span>
	<h3 class="headline">
		<a href="/nacional/pastor_mamani-admirador-evo-designado-embajador-panama-bolivia_0_3113688649.html" title="Exmagistrado Pastor Mamani fue designado embajador en Panam&aacute;">Exmagistrado Pastor Mamani fue designado embajador en Panamá</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">17:18</span>
	<h3 class="headline">
		<a href="/nacional/TSE-define-octubre-elecciones-generales_0_3113688645.html" title="El TSE fija para el 20 de octubre la fecha de las elecciones generales">El TSE fija para el 20 de octubre la fecha de las elecciones generales</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">10:51</span>
	<h3 class="headline">
		<a href="/economia/Fiscalia-preve-incautar-bienes-Condori_0_3113688606.html" title="Fiscal&iacute;a prev&eacute; incautar los bienes del exdirector de la AEVivienda-Chuquisaca">Fiscalía prevé incautar los bienes del exdirector de la AEVivienda-Chuquisaca</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">23:10</span>
	<h3 class="headline">
		<a href="/nacional/seguridad_nacional/Juez-Rommel-Rana-Patacamaya-preventivo_0_3113688655.html" title="Env&iacute;an a la c&aacute;rcel al excomandante de la Polic&iacute;a de Oruro por denuncias de corrupci&oacute;n">Envían a la cárcel al excomandante de la Policía de Oruro por denuncias de corrupción</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">13:02</span>
	<h3 class="headline">
		<a href="/economia/Gestora_Publica-Gobierno-difiere-administracion-pensiones-30-meses-Bolivia-COB-Arce_0_3114288560.html" title="Gobierno ampl&iacute;a por 30 meses plazo para que la Gestora administre los fondos de pensiones ">Gobierno amplía por 30 meses plazo para que la Gestora administre los fondos de pensiones </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">17:18</span>
	<h3 class="headline">
		<a href="/economia/Medida-Gobierno-autoriza-biotecnologia-soya-biodiesel-decreto-Evo-Barbery-CEPB_0_3113088696.html" title="Gobierno aprueba uso de biotecnolog&iacute;a para soya destinada a biodiesel">Gobierno aprueba uso de biotecnología para soya destinada a biodiesel</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">10:42</span>
	<h3 class="headline">
		<a href="/nacional/Caso-gobierno-libertad-brasilena-denuncio-violacion-Rurrenabaque-Bolivia_0_3113688612.html" title="Gobierno verifica irregularidades y pide libertad para reclusa brasile&ntilde;a que denunci&oacute; violaci&oacute;n ">Gobierno verifica irregularidades y pide libertad para reclusa brasileña que denunció violación </a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-leidas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 3 -->
			
			
			<div class="pane" id="pane3-topmost_">
				<ul class="lst-topmost">
				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-comentadas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

		</div><!-- .panes -->
	</div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
	jQuery("#topmost_mod_20163541473945").toolsTabs("#panes-topmost_mod_20163541473945 .pane", {
			tabs: 'li.tab',
			current: 'active',
			effect: 'default'
		}
	);
</script>



  




<!-- Nota_CD-3 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-3', [300, 100], 'div-gpt-ad-1490193923548-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1490193923548-0' style='height:100px; width:300px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490193923548-0'); }); </script> </div>
<!--- Fin de Publicidad -->






  




<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaRazonBolivia%2F&tabs=timeline&width=308&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1463404130559219" width="308" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>





  <div id ="md-previous-editions_mod_2011103986774159" class="md-previous-editions md skin-md1 sk2">

  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Ediciones anteriores</h2>
    </div><!-- .hd -->

  <div class="calendar">
    <div class="cp-calendar md" id="calendar_811975">
  <div class="hd">
    <div class="month fl">
      <select name="lrz_cal-month" id="lrz_cal-month" class="lrz_cal">
	
	<option  value="1">Enero</option>
	
	<option  value="2">Febrero</option>
	
	<option selected="selected" value="3">Marzo</option>
	
      </select>
    </div><!-- .month -->
    <div class="year fr">
      <select name="lrz_cal-year" id="lrz_cal-year" class="lrz_cal">
	
	<option selected="selected" value="2019">2019</option>
	
	<option  value="2018">2018</option>
	
	<option  value="2017">2017</option>
	
	<option  value="2016">2016</option>
	
	<option  value="2015">2015</option>
	
	<option  value="2014">2014</option>
	
	<option  value="2013">2013</option>
	
	<option  value="2012">2012</option>
	
	<option  value="2011">2011</option>
	
      </select>
    </div><!-- .year -->
  </div><!-- .hd -->
  <div class="bd" id="dinamic_calendar">
        <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>
    
    
    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190301" title="1">1</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190302" title="2">2</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190303" title="3">3</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20190304" title="4">4</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190305" title="5">5</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190306" title="6">6</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190307" title="7">7</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190308" title="8">8</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190309" title="9">9</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190310" title="10">10</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20190311" title="11">11</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190312" title="12">12</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190313" title="13">13</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190314" title="14">14</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190315" title="15">15</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190316" title="16">16</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190317" title="17">17</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20190318" title="18">18</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20190319" title="19">19</a>
      
      
      
      
      <span class="day dayOff selected">20</span>
      
      
      
      
      <span class="day dayOff ">21</span>
      
      
      
      
      <span class="day dayOff ">22</span>
      
      
      
      
      <span class="day dayOff ">23</span>
      
      
      
      
      <span class="day dayOff ">24</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">25</span>
      
      
      
      
      <span class="day dayOff ">26</span>
      
      
      
      
      <span class="day dayOff ">27</span>
      
      
      
      
      <span class="day dayOff ">28</span>
      
      
      
      
      <span class="day dayOff ">29</span>
      
      
      
      
      <span class="day dayOff ">30</span>
      
      
      
      
      <span class="day dayOff ">31</span>
      
      
    </div>
    
    

  </div>
</div><!-- .cp-calendar -->

<script type="text/javascript">

  jQuery("#calendar_811975 .lrz_cal").change(function(){
         loadCalendar();
      });

      function loadCalendar(url) {
         if (typeof url == 'undefined') {
	    var year = jQuery("#calendar_811975 #lrz_cal-year").val();
	    var month = jQuery("#calendar_811975 #lrz_cal-month").val();
	    var url = "/updatecalendar.json?year=" + year + "&month=" + month;
	 }

	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               // Busco un punto de insercion para el calendario
               origin = jQuery("#calendar_811975").parent(".calendar");
               origin.html(response['data']);
            }
         });
      }
</script>

  </div>

</div>



  <div class="md-advertisement md">
	<div class="ad">
		<!-- filmed_module_start url="/filmationModules/LRZRazonAdvertisementMO/a73dfbbd4a25a862c5c9dcf054a6d6ea.html" --><!-- Portada_CD-3 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Portada_CD-3', [300, 100], 'div-gpt-ad-1409230682778-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409230682778-4' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409230682778-4'); });
</script>
</div>
<!--- Fin de Publicidad -->
<!-- filmed_module_end url="/filmationModules/LRZRazonAdvertisementMO/a73dfbbd4a25a862c5c9dcf054a6d6ea.html" -->
	</div>
</div>



  




<!-- Inicio  clickio -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209856']=__lxGc__['s']['_209856']||{'b':{ } } )['b']['_609907']={'i':__lxGc__.b++};
</script>
<!-- Fin clickio -->






	</div><!-- .gdu.u1-3-c1.u-last -->
	<!-- END: MASTER GRID UNIT (1/3) [COL RIGHT] -->

  <script type="text/javascript">
  	// FONT RESIZER
	jObj = jQuery("#content");
	FBSE.fontSizer(jObj, jObj.find(".tx.mce *"), {
			buttonIncrease : ".tx-increase",
			buttonDecrease : ".tx-decrease"
		}
	);
  </script>

</div><!-- .gd.gd3-c1.faux-g3-c1a -->
<!-- END: MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspaced -->

<div class="gd gd1 bspace5">
  <div class="gdu u1">
    <!-- [[ SUPPLEMENT ]] -->
<div class="md-supplement md skin-md3 sk6" id="md-home_suplementos">
  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Suplementos </h2>
  </div><!-- .hd -->
  <div class="bd">
    <!-- ENCLOSED SCROLLABLE -->
    <div class="bh-scrollable scrtype1 scrsize4" id="supplement_instance_home_suplementos">
      <div class="scrollable" id="supplement-scrollable_home_suplementos">
	<div class="scr-container">
	  <ul class="scr-wrapper cf">

	    <!-- ITEMS (ITERATION) -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/marcas/">MARCAS</a></h4>
		<div class="mg">
		  <a href="/marcas/">
		    <img src="/bbtfile/3001_20190320bnmZto.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/animal_politico/">ANIMAL POLÍTICO</a></h4>
		<div class="mg">
		  <a href="/suplementos/animal_politico/">
		    <img src="/bbtfile/3001_20190320JhkLHa.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/el_financiero/">EL FINANCIERO</a></h4>
		<div class="mg">
		  <a href="/suplementos/el_financiero/">
		    <img src="/bbtfile/3001_20190320hGcjoq.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/escape/">ESCAPE</a></h4>
		<div class="mg">
		  <a href="/suplementos/escape/">
		    <img src="/bbtfile/3001_20190320rVlYRM.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/tendencias/">TENDENCIAS </a></h4>
		<div class="mg">
		  <a href="/suplementos/tendencias/">
		    <img src="/bbtfile/3001_201903201219Xw.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/mia/">MÍA</a></h4>
		<div class="mg">
		  <a href="/suplementos/mia/">
		    <img src="/bbtfile/3001_20190317ltWj4K.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/mundo/reportajes/">ESPECIAL</a></h4>
		<div class="mg">
		  <a href="/mundo/reportajes/">
		    <img src="/bbtfile/3001_201802110HzM4X.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="http://www.la-razon.com/">PORTADA</a></h4>
		<div class="mg">
		  <a href="http://www.la-razon.com/">
		    <img src="/bbtfile/3001_20170911aH1Cgk.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    

	  </ul><!-- .scr-wrapper -->
	</div><!-- .scr-container -->
	<p class="sl-nav">
	  <span class="sl-control slc-lt">
	    <a class="prevPage" title="Anterior"><span class="ico"></span></a>
	  </span>
	  <span class="sl-control slc-rt">
	    <a class="nextPage" title="Siguiente"><span class="ico"></span></a>
	  </span>
	</p><!-- .sl-nav -->
      </div><!-- .scrollable -->

      <script type="text/javascript">
	<!--
	    // SCROLLABLE SETUP

	    if(jQuery("#md-home_suplementos li.scr-item").length > 6) {
	    var jObj = jQuery("#supplement-scrollable_home_suplementos").scrollable({
	    size: 6,
	    items: ".scr-wrapper",
	    item: ".scr-item",
	    disabledClass: "disabled",
	    nextPage: ".nextPage",
	    prevPage: ".prevPage",
	    keyboard: false,
	    clickable: false
	    });

	    // get scrollable sizes
	    FBSE.getScrollableSizes(jObj, "horizontal");

	    // HOOK: disable next button if panels size are same than setup
	    var scrItems = jObj.find(".scr-item");
	    if (scrItems.length == 6) {
	    jObj.find(".next").addClass("disabled");
	    }

	    } else {
	        jQuery("#md-home_suplementos .sl-control").hide();
	    }
	    
	    //-->
      </script>
    </div><!-- .bh-scrollable -->
    <!-- END: SCROLLABLE -->
  </div><!-- .bd -->
</div><!-- .md-supplement -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1 -->


			</div><!-- .limiter1 -->
		</div><!-- #bd -->
		<!-- END: REGION BODY -->

		<div class="limiter limiter1">
			<!-- REGION (FOOTER) -->
<div id="ft" class="rg uncollapse">

  <!-- FOOTER LINKS -->
  <div class="ft-links cf">
    <!-- ONSITE SOCIAL -->
    <div class="onsite-links fl">
      <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/ediciones-anteriores/" target="_self" title="Ediciones Anteriores">Ediciones Anteriores</a> |</li>      
      
      
      
      
      <li class="item"><a href="/terminos-y-condiciones.html" target="_self" title="T&eacute;rminos y condiciones">Términos y condiciones</a> |</li>      
      
      
      
      
      <li class="item"><a href="/mapa-del-sitio.html" target="_self" title="Mapa del sitio">Mapa del sitio</a></li>      
      
      
      </ul>
    </div>
    <!-- .onsite-social -->
  </div><!-- .ft-links -->
  
  <div class="mastfoot">
    <!-- LOGO -->
    <div class="brand fl">
      <h1 class="main logo">
	<a class="lnk" href="/" title="home"><span class="name">LaRazon</span></a>
      </h1><!-- .main.logo -->
    </div><!-- .brand -->

    <!-- AUX AREA -->
    <div class="aux-ft fr">
      <p class="copyright">© LA RAZ&Oacute;N - 2017</p>
      <p class="address">Colinas de Santa Rita, Alto Auquisamaña (Zona Sur) - La Paz, Bolivia</p>
    </div><!-- .aux -->
  </div><!-- .mastfoot -->
</div><!-- #ft -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
  <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
		// basic options:
		username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
		ui_508_compliant: true,             // ui-508 Accesibility Compliance (set to true)
		ui_language: "es",                  // UI language
		// ui_use_css: false,
		// data_track_clickback: true,
		ui_cobrand: "La Razon",          // Cobrand:
		ui_header_color: "#fff",
		ui_header_background: "#0090c8",
		// custom destinations:
		services_compact: 'email, facebook, twitter, more',
		services_exclude: 'print'
	}
  //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

		</div><!-- .limiter -->

	</div><!-- #container -->
	<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26866827-1']);
  _gaq.push(['_trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=300&rand=928643741" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=LRZNWS20190320_0032" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=LRZNWS20190320_0032&rand=161256630" />
</noscript>
</body>
</html>