<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="description" content="" />
<meta name="keywords" content="mejores,fotos,festejo,Bolivar,campeon" />
<meta name="generator" content="BBT bCube" />
<title>Las mejores fotos del festejo de Bolívar campeón  - La Raz&oacute;n</title>
<link href="/static/LRZRazon/min/lrz_output.css?hash=f054548d5747249db6c13505e648b670" rel="stylesheet" type="text/css" />
<link href="/static/LRZRazon/addons/fancybox/lrz_fancybox-1.3.4.css?hash=7a11d83ac26c0f87bf48b47e010db3e0" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=d2f1ec1936c0e8cbe005f192a284ae52"></script>
<script type="text/javascript" src="/static/LRZRazon/js/redirect-mobile.js?hash=77bf8aa4e20dccd92614499f69eff410"></script>
<script type="text/javascript" src="/static/LRZRazon/js/jquery.min.js?hash=a1a8cb16a060f6280a767187fd22e037"></script>
<script type="text/javascript" src="/static/LRZRazon/min/lrz_output.js?hash=38cd1dba6763423173d90db117564b12"></script>
<script type="text/javascript" src="/static/LRZRazon/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=0e9026702db3b9a87082e5fba5b3f59c"></script>

<link rel="alternate" title="Marcas" href="/rss/section/900/" type="application/rss+xml" />

<link rel="canonical" href="http://www.la-razon.com/marcas/mejores-fotos-festejo-Bolivar-campeon_5_2736976277.html" />

<!--[if !IE]>-->
<script src="/static/LRZRazon/addons/fancybox/jquery.easing-1.3.pack.js" type="text/javascript"></script>
<!--<![endif]-->
<link rel="image_src" type="image/jpeg" href="http://www.la-razon.com/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0018_2.jpg"/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- Trafico hotjar -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:106469,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Trafico hotjar -->
</head>
<!-- t = 0 -->
<body>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>


<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

	<!-- MAIN CONTAINER -->
	<div id="container">

	    <ul id="skip-links">
	      <li><a href="#bd" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	      <li><a href="#hd" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	      <li><a href="#ft" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
	    </ul><!-- #skip-links -->
	  
	    <div id="ad" class="rg">
	<div class="limiter limiter1">

		<!-- FULL WIDE SPLIT ADVERTISEMENTS -->
		<div class="ad-hw">
			<dl class="ad-wrap cf">
				<dt class="caption"><span>Publicidad</span></dt>
				<dd class="lt">
					<div class="ad">
					  <!-- eplannig-->
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1efaa"></script>
<!-- Fin eplannig-->
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5933, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1)
		{
			if(typeof(Storage) !== 'undefined') 
			{
			w.localStorage.apdAdmin = 1;
			}
		}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

<!-- Marcas_CC-1 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 729x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3111735774361040"
     data-ad-slot="4495346813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--- Fin de Publicidad -->

					</div><!-- .ad -->
				</dd><!-- .lt -->
				<dd class="rt">
					<div class="ad">
					  <!-- Marcas_CD-1 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-3111735774361040"
     data-ad-slot="7104913614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


					</div><!-- .ad -->
				</dd><!-- .rt -->
			</dl><!-- .ad-wrap -->
		</div><!-- .ad-hw -->

	</div><!-- .limiter -->
</div><!-- #ad -->

	    
	    <!-- REGION HEADER (MAIN) -->
<div id="hd" class="hd-main rg bspace5">
  <div class="limiter limiter1">

    <div class="onsite-tools cf">

  <!-- ONSITE SOCIAL -->
  <div class="onsite-links fl">
    <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/agencias" target="_self" title="Agencias">Agencias</a> |</li>
      
      
      
      
      <li class="item"><a href="/publicidad.html" target="_self" title="Publicidad">Publicidad</a> |</li>
      
      
      
      
      <li class="item"><a href="/promociones/" target="_self" title="Promociones">Promociones</a> |</li>
      
      
      
      
      <li class="item"><a href="/servicios.html" target="_self" title="Servicios">Servicios</a> |</li>
      
      
      
      
      <li class="item"><a href="http://www.la-razon.com/contactenos.html" target="_self" title="Contactenos">Contactenos</a> |</li>
      
      
      
      
      <li class="item"><a href="/quienes-somos.html" target="_self" title="Quienes Somos?">Quienes Somos?</a></li>
      
      
    </ul>
  </div>
  <!-- .onsite-social -->

  <!-- ONSITE OPTIONS -->
  
  <div class="onsite-social fr cf">
  <span class="desc">Síguenos en:</span>
  <ul class="lst-onsite-social">
    <li class="item">
      <a class="ico ico-twt" target="_blank" title="síguenos en Twitter" href="http://twitter.com/#!/LaRazon_Bolivia">
	<span>Twitter</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-fbk" title="síguenos en Facebook" target="_blank" href="http://www.facebook.com/LaRazonBolivia">
	<span>Facebook</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-rss" title="rss" href="http://www.la-razon.com/rss.html">
	<span>RSS</span>
      </a>
    </li>
  </ul>
</div><!-- .onsite-options -->




</div><!-- .onsite-tools -->


    <div class="masthead int uncollapse cf">

      <!-- LOGO -->
      <div class="brand int fl">
	<h1 class="logo">
	  <a class="lnk" href="/" title="LaRazon"><span class="name">LaRazon</span></a>
	</h1><!-- .main.logo -->
      </div><!-- .brand -->

      <div class="section-int">
	<h2 class="title">Fotogalerías</h2>
      </div><!-- .section -->

      <!-- AUX AREA -->
      <div class="aux int">
	<div class="main-search">
  <form action="/buscador/" method="get" name="mainSearchForm" id="mainSearchForm">

    <fieldset>
      <span class="sk-field">
	<label for="mainSearchField">Buscar</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
      </span>

      <a class="bt-submit btn1" href="#" title="buscar">Buscar</a>
    </fieldset>
  </form>
</div><!-- .main-search -->

<script type="text/javascript" charset="utf-8">
  <!--
  var jObj = jQuery("#mainSearchForm");
  FBSE.simpleSearchForm(jObj, {
    hint: 'Ingrese palabra',
    searchField : "#mainSearchField",
    submit : true,
    submitButton : ".bt-submit"
  });
  // -->
</script>

      </div><!-- .aux -->

    </div><!-- .masthead -->

    <div id="nav" class="main-navigation">
  <ul class="parent-nav cf">
    
    <li class="tabnav first ">
      <a class="tab-item" href="/" target="_self" title="Portada">Portada</a>

      <div class="child-nav ">
	  <div class="topics"><span class="topic">Temas destacados</span>
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  </div>
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/opinion/editorial/" target="_self" title="Opinion">Opinion</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/opinion/editorial/" target="_self" title="Editorial">Editorial</a></li>
	    
	    <li class="item "><a class="link" href="/opinion/columnistas/" target="_self" title="Columnistas">Columnistas</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/nacional/" target="_self" title="Nacional">Nacional</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/nacional/demanda_marítima/" target="_self" title="Demanda Mar&iacute;tima">Demanda Marítima</a></li>
	    
	    <li class="item "><a class="link" href="/nacional/seguridad_nacional/" target="_self" title="Seguridad Nacional">Seguridad Nacional</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/economia/" target="_self" title="Econom&iacute;a">Economía</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/ciudades/" target="_self" title="Ciudades">Ciudades</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociedad/" target="_self" title="Sociedad">Sociedad</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/sociedad/laRazon_visita_a/" target="_self" title="La Raz&oacute;n visita">La Razón visita</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/Ciencia_tecnologia/" target="_self" title="Ciencia y tecnolog&iacute;a">Ciencia y tecnología</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/asi_va_la_vida/" target="_self" title="As&iacute; va la vida">Así va la vida</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociales/" target="_self" title="Sociales">Sociales</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/mundo/" target="_self" title="Mundo">Mundo</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/la_revista/" target="_self" title="La Revista">La Revista</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/la_revista/espectaculos/" target="_self" title="Espect&aacute;culos">Espectáculos</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/marcas/" target="_self" title="Marcas">Marcas</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/marcas/futbol/" target="_self" title="Liga">Liga</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/internacional/" target="_self" title="Copa Confederaciones">Copa Confederaciones</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/internacional/europa/" target="_self" title="Europa">Europa</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/suplementos/mia/" target="_self" title="Suplementos">Suplementos</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/suplementos/Al_volante" target="_self" title="Al volante">Al volante</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/informe/" target="_self" title="Informe">Informe</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/mia/" target="_self" title="M&iacute;a">Mía</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/animal_politico/" target="_self" title="Animal Pol&iacute;tico">Animal Político</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/financiero/" target="_self" title="El financiero">El financiero</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/escape/" target="_self" title="Escape">Escape</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/tendencias/" target="_self" title="Tendencias">Tendencias</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="" target="_self" title="Multimedia">Multimedia</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/multimedia/infografias" target="_self" title="Infograf&iacute;as">Infografías</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/videos" target="_self" title="Videos">Videos</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/fotogalerias" target="_self" title="Fotogaler&iacute;as">Fotogalerías</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/audios" target="_self" title="Audios">Audios</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    


  </ul><!-- .parent-nav -->

  <script type="text/javascript">
    <!--
	// main navigation
	var jObj = jQuery("#nav");
	LRZ.tabbedNavigation(jObj);
	//-->
  </script>

</div><!-- #nav.main-navigation -->
<!-- filmed_module_start url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->
<!-- filmed_module_end url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->


  </div><!-- .limiter -->
</div><!-- #hd -->

	    
		<!-- REGION (BODY) -->
		<div id="bd" class="rg">

			<!-- MAIN CONTENT -->
			<div class="limiter limiter1">
				<!-- MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspace -->
<div class="gd gd3-c1 faux-g3c1 bspace5">

  <!-- PAGE MULTIMEDIA -->
  <div class="pg pg-multimedia">

    <!-- MASTER GRID UNIT (2/3) [COL MAIN] -->
    <div class="gdu u2-3-c1">

      <!-- PAGE BODY -->
      <div class="pg-bd">
	<!-- MEDIA GALLERY -->
	<div class="inset">
	  <!-- ENCLOSED SCROLLABLE -->
<div class="bh-scrollable scrtype1" id="gallery-mm-instance_2339552429403537408">
  <div class="scrollable" id="gallery-mm_2339552429403537408">

    <div class="scr-container" style="height:470px">
      <ul class="scr-wrapper cf">

	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0018_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0018_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0012_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0012_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0010_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0010_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0013_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0013_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0011_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0011_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0014_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0014_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0019_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0019_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0017_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0017_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	
	
	
	<!-- ITEM -->
	<li class="scr-item" style="width:639px; height:470px;">

	  
	  
	  <div class="mg">
	    <a class="lightbox dummy" rel="gal_2339552429403537408" href="/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0016_4.jpg" title="Bolívar festeja su título liguero 21. "></a>
	  </div><!-- .mg -->
	  

	  <!-- item metadatas -->
	  <div class="item-metadatas">
	    
	    
	    <div class="data-item_imageuri">/marcas/Bolivar-festeja-titulo-liguero_LRZIMA20170629_0016_7.jpg</div>
	    
	    <div class="data-item_imagetext">Bolívar festeja su título liguero 21. </div>
	    <div class="data-item_size"><span class="w">639</span> <span class="h">470</span></div>
	  </div><!-- .item-metadata -->

	</li><!-- .scr-item -->
	
	

      </ul><!-- .scr-wrapper -->
    </div><!-- .scr-container -->

    <!-- NAVIGATION -->
    <p class="sl-nav">
      <span class="sl-control slc-lt">
	<a class="prev" title="Anterior"><span class="ico"></span></a>
      </span>
      <span class="sl-control slc-rt">
	<a class="next" title="Siguiente"><span class="ico"></span></a>
      </span>
      <!-- Scrolightbox standalone lightbox launcher -->
      <a class="ltbx" href="#" title="ampliar"></a>
    </p><!-- .sl-nav -->
  </div><!-- .scrollable -->

  

  

  
  
  
  <div class="footnote">
    <p class="meta"><strong>Marcas</strong> <small class="dateline">03:20 / 29 de junio de 2017</small></p>
    <div class="index-bar">
      <span class="scr-index"></span>
      <div class="desc">
	<h2 class="headline">Las mejores fotos del festejo de Bolívar campeón </h2>
	<div class="summary">
	</div>
      </div><!-- .desc -->
    </div><!-- .index-bar -->
  </div>  
  
  

  <script type="text/javascript">
  <!--

    // image on demand function
    var imageOnDemand = function(items, index, itemBy) {

       var itemBy = items.slice(index, (index+itemBy)),
       dummy  = itemBy.find(".dummy"),
       img    = dummy.find("img");

       itemBy.each(function(i, el){
          var imgUri  = jQuery(el).find(".data-item_imageuri").html(),
	  dimData = jQuery(el).find(".data-item_size");

	  var width  = dimData.find(".w").text(),
	  height = dimData.find(".h").text();

	  // image insertion
	  if ( img.eq(i).length == 0 ) {
	     dummy.eq(i).html('<img src="'+imgUri+'" width="' + width + 'px" height="' + height + 'px" />');
	  }
       });
    };

    var jObj = jQuery("#gallery-mm_2339552429403537408");

    // SCROLLABLE SETUP
    var jScr = jObj.scrollable({
      size: 1,
      items: ".scr-wrapper",
      item: ".scr-item",
      disabledClass: "disabled",
      keyboard: false,
      clickable: false,
      api: true,
      onSeek: function(e, i) {

        // index info
	var slindex = this.getRoot().parent(".bh-scrollable").find(".scr-index");
	slindex.html((i+1) + " / " + this.getSize());

	// scrolightbox
	FBSE.scrolightbox(this.getRoot(), null, (i+1));

	// items
	var items  = this.getItems();

	// IMAGE ON DEMAND
	imageOnDemand(items, i, 2);

	// image text populate
	var imgTxt = items.eq(i).find(".data-item_imagetext").html();
	this.getRoot().parent(".bh-scrollable").find(".data-target_imagetext").html(imgTxt);
      }
    });

    // index info (initial)
    var slindex = jObj.parent(".bh-scrollable").find(".scr-index");
    slindex.html((jScr.getIndex()+1) + " / " + jScr.getSize());

    // IMAGE ON DEMAND (initial image insertion)
    var items = jScr.getItems();
    imageOnDemand(items, 0, 2);

    // HOOK: disable next button if panels size are same than setup
    var scrItems = jObj.find(".scr-item");
    if (scrItems.length == 1) {
      jObj.find(".next, .nextPage").addClass("disabled");
    }

    // LIGHTBOX GALLERY SETUP
    jObj.find("a.lightbox[rel=gal_2339552429403537408]").fancybox({
      centerOnScroll: true,
      titlePosition: 'inside',
      titleFormat: function(title, currentArray, currentIndex, currentOpts) {
        return '<span id="fancybox-title-inside">' + title + ' ' + '<span class="index">' + (currentIndex + 1) + ' / ' + currentArray.length + '</span>' + '</span>';
      }
    });

    // SCROLLABLE LIGHTBOX (first init)
    FBSE.scrolightbox(jObj, null, 1);

    // -->
  </script>
</div><!-- .bh-scrollable -->
<!-- END: SCROLLABLE -->


	</div><!-- .inset -->
      </div><!-- .pg.pg-bd -->
      <!-- END: PAGE BODY -->

    </div><!-- .gdu.u2-3-c1 -->
    <!-- END: MASTER GRID UNIT (2/3) [COL MAIN] -->


    <!-- MASTER GRID UNIT (1/3) [COL RIGHT] -->
    <div class="gdu u1-3-c1 u-last">
      <div class="md-more-multimedia md skin-md1 sk2">

  <div class="hd">
    <span class="sep-bar"></span>

    <h2 class="title">Más fotogalerías</h2>

    
    <div class="section-filter cf">
      <p>
	<span>Filtrar el contenido: </span>
	<select class="bb-field_select" name="lrz_media-section" id="lrz_media-section">
	  
	  <option value="0">Sección</option>
	  
	  <option value="1">Home</option>
	  
	  <option value="101">Editorial</option>
	  
	  <option value="102">Columnistas</option>
	  
	  <option value="200">Nacional</option>
	  
	  <option value="201">Seguridad nacional</option>
	  
	  <option value="300">Economía</option>
	  
	  <option value="400">Ciudades</option>
	  
	  <option value="401">Seguridad ciudadana</option>
	  
	  <option value="500">Sociedad</option>
	  
	  <option value="501">Así va la vida</option>
	  
	  <option value="600">Mundo</option>
	  
	  <option value="700">La Revista</option>
	  
	  <option value="701">Cultura</option>
	  
	  <option value="702">Espectáculos</option>
	  
	  <option value="800">Sociales</option>
	  
	  <option value="900">Marcas</option>
	  
	  <option value="910">Fútbol</option>
	  
	  <option value="920">Polideportivo</option>
	  
	  <option value="930">Internacional</option>
	  
	  <option value="940">Miscelánea</option>
	  
	  <option value="1001">Mía</option>
	  
	  <option value="1002">Tendencias</option>
	  
	  <option value="1003">Escape</option>
	  
	  <option value="1004">El Financiero</option>
	  
	  <option value="1007">Animal Político</option>
	  
	  <option value="1009">Especiales</option>
	  
	  <option value="10007">informe</option>
	  
	  <option value="10014">Reportaje</option>
	  
	  <option value="10017">Animal Electoral</option>
	  
	  <option value="10023">Demanda Marítima</option>
	  
	  <option value="10024">Europa</option>
	  
	  <option value="10026">La Razón visita a</option>
	  
	  <option value="10027">Ciencia y tecnología</option>
	  
	  <option value="10033">Especial Mandato Histórico</option>
	  
	  <option value="10036">Brasil 2014</option>
	  
	  <option value="10040">Al volante</option>
	  
	  <option value="10055">Agencias</option>
	  
	  <option value="10063">Promociones</option>
	  
	  <option value="10064">Suscripción</option>
	  
	  <option value="10066">Confirmación</option>
	  
	  <option value="10067">Publicidad Notas</option>
	  
	</select>
      </p>
    </div><!-- .section-filter -->
    

  </div><!-- .hd -->

  <div id="paged-content-result">

  </div>
  
</div><!-- .md-more-multimedia md -->

<script type="text/javascript">
  <!--
      function loadInitialSearch(sectionId, page) {
        var url = "/multimedia/getsearchresults.json?contentType=PGL&sectionId=" + sectionId + "&page=" + page;

	jQuery.get(url, function (_response) {
	  var response = BBT.fixJson(_response);
          if(response["error"] == "0") {
            jQuery("#paged-content-result").html(response['data']);
	    jQuery("#lrz_media-section").val(sectionId);
          }
        });
      }

      jQuery(function(){
         var url = new String(window.location);
	 var search = url.split("#");

	 if (typeof search[1] != 'undefined') {

           search[1] = decodeURIComponent(search[1]);
           var filters = search[1].split(",");
	   var filterSectionId = filters[0].split(":");
	   var filterPage = filters[1].split(":");
	   var sectionId = filterSectionId[1];
	   var page = filterPage[1];

	 } else {
	   var sectionId = 0;
	   var page = 1;
	 }

	 loadInitialSearch(sectionId, page);

      });

      jQuery(".pagination a").live('click',function(){
         loadPager(jQuery(this).attr('href'));
         return false;
      });

      jQuery(".section-filter #lrz_media-section").change(function(){
	 loadPager();
      });

      function loadPager(url) {

        if (typeof url == 'undefined') {
            var contentType = 'PGL';
            var section = jQuery("#lrz_media-section").val();
	    var url = "/multimedia/getsearchresults.json?contentType=PGL&sectionId=" + section;
	}

	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery("#paged-content-result").html(response['data']);
            }
         });

      }

      //-->
</script>

    </div><!-- .gdu.u1-3-c1.u-last -->
    <!-- END: MASTER GRID UNIT (1/3) [COL RIGHT] -->

  </div><!-- .pg.pg-multimedia -->
  <!-- END: PAGE MULTIMEDIA -->

</div><!-- .gd.gd3-c1.faux-g3-c1a -->
<!-- END: MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspaced -->

			</div><!-- .limiter1 -->
		</div><!-- #bd -->
		<!-- END: REGION BODY -->

		<div class="limiter limiter1">
			<!-- REGION (FOOTER) -->
<div id="ft" class="rg uncollapse">

  <!-- FOOTER LINKS -->
  <div class="ft-links cf">
    <!-- ONSITE SOCIAL -->
    <div class="onsite-links fl">
      <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/ediciones-anteriores/" target="_self" title="Ediciones Anteriores">Ediciones Anteriores</a> |</li>      
      
      
      
      
      <li class="item"><a href="/terminos-y-condiciones.html" target="_self" title="T&eacute;rminos y condiciones">Términos y condiciones</a> |</li>      
      
      
      
      
      <li class="item"><a href="/mapa-del-sitio.html" target="_self" title="Mapa del sitio">Mapa del sitio</a></li>      
      
      
      </ul>
    </div>
    <!-- .onsite-social -->
  </div><!-- .ft-links -->
  
  <div class="mastfoot">
    <!-- LOGO -->
    <div class="brand fl">
      <h1 class="main logo">
	<a class="lnk" href="/" title="home"><span class="name">LaRazon</span></a>
      </h1><!-- .main.logo -->
    </div><!-- .brand -->

    <!-- AUX AREA -->
    <div class="aux-ft fr">
      <p class="copyright">© LA RAZ&Oacute;N - 2016</p>
      <p class="address">Colinas de Santa Rita, Alto Auquisamaña (Zona Sur) - La Paz, Bolivia</p>
    </div><!-- .aux -->
  </div><!-- .mastfoot -->
</div><!-- #ft -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
  <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
		// basic options:
		username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
		ui_508_compliant: true,             // ui-508 Accesibility Compliance (set to true)
		ui_language: "es",                  // UI language
		// ui_use_css: false,
		// data_track_clickback: true,
		ui_cobrand: "La Razon",          // Cobrand:
		ui_header_color: "#fff",
		ui_header_background: "#0090c8",
		// custom destinations:
		services_compact: 'email, facebook, twitter, more',
		services_exclude: 'print'
	}
  //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

		</div><!-- .limiter -->

	</div><!-- #container -->
	<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26866827-1']);
  _gaq.push(['_trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=900" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=900&rand=641874829" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=LRZPGL20170629_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=LRZPGL20170629_0002&rand=591024946" />
</noscript>
</body>
</html>