<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="description" content="Habría iniciado negociaciones con una firma privada de Cochabamba y el proyecto comenzaría con la exportación de un millón de botellas de refresco, elaborado en base a un extracto libre de alcaloides." />
<meta name="keywords" content="Bolivia,coca,Alemania,exportación,refresco" />
<meta name="generator" content="BBT bCube" />
<title>Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia - La Raz&oacute;n</title>
<link href="/static/LRZRazon/min/lrz_output.css?hash=f054548d5747249db6c13505e648b670" rel="stylesheet" type="text/css" />
<link href="/static/LRZRazon/addons/fancybox/lrz_fancybox-1.3.4.css?hash=7a11d83ac26c0f87bf48b47e010db3e0" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=d2f1ec1936c0e8cbe005f192a284ae52"></script>
<script type="text/javascript" src="/static/LRZRazon/js/redirect-mobile.js?hash=77bf8aa4e20dccd92614499f69eff410"></script>
<script type="text/javascript" src="/static/LRZRazon/js/jquery.min.js?hash=a1a8cb16a060f6280a767187fd22e037"></script>
<script type="text/javascript" src="/static/LRZRazon/min/lrz_output.js?hash=38cd1dba6763423173d90db117564b12"></script>
<script type="text/javascript" src="/static/LRZRazon/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=0e9026702db3b9a87082e5fba5b3f59c"></script>
<script type="text/javascript" src="/static/BBTSwfObject/js/swfobject.js?hash=8c2ec4bc2c9a39bc3f4ff92223077cf6"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=b566fd1041d1aeb55ce14eb56592c2b9"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=2542d35a6c1cad63711866500abbb8c0"></script>

<link rel="alternate" title="Nacional" href="/rss/section/200/" type="application/rss+xml" />

<link rel="canonical" href="http://www.la-razon.com/nacional/Bolivia-coca-Alemania-exportacion-refresco_0_2670332966.html" />

<!--[if !IE]>-->
<script src="/static/LRZRazon/addons/fancybox/jquery.easing-1.3.pack.js" type="text/javascript"></script>
<!--<![endif]-->
<link rel="image_src" type="image/jpeg" href="http://www.la-razon.com/nacional/seguridad_nacional/Erradicacion-coca-Bolivia_LRZIMA20160912_0070_2.jpg"/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- Trafico hotjar -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:106469,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Trafico hotjar -->
</head>
<!-- t = 0 -->
<body>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>


<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

	<!-- MAIN CONTAINER -->
	<div id="container">

	    <ul id="skip-links">
	      <li><a href="#bd" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	      <li><a href="#hd" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	      <li><a href="#ft" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
	    </ul><!-- #skip-links -->
	  
	    <div id="ad" class="rg">
	<div class="limiter limiter1">

		<!-- FULL WIDE SPLIT ADVERTISEMENTS -->
		<div class="ad-hw">
			<dl class="ad-wrap cf">
				<dt class="caption"><span>Publicidad</span></dt>
				<dd class="lt">
					<div class="ad">
					  <!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5933, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1)
		{
			if(typeof(Storage) !== 'undefined') 
			{
			w.localStorage.apdAdmin = 1;
			}
		}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

<!-- Nacional_CC-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nacional_CC-1', [728, 90], 'div-gpt-ad-1409234011755-24').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-24' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-24'); });
</script>
</div>
<!--- Fin de Publicidad -->

					</div><!-- .ad -->
				</dd><!-- .lt -->
				<dd class="rt">
					<div class="ad">
					  <!-- Nacional_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nacional_CD-1', [234, 90], 'div-gpt-ad-1409234011755-25').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409234011755-25' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409234011755-25'); });
</script>
</div>
<!--- Fin de Publicidad -->


					</div><!-- .ad -->
				</dd><!-- .rt -->
			</dl><!-- .ad-wrap -->
		</div><!-- .ad-hw -->

	</div><!-- .limiter -->
</div><!-- #ad -->

	    
	    <!-- REGION HEADER (MAIN) -->
<div id="hd" class="hd-main rg bspace5">
  <div class="limiter limiter1">

    <div class="onsite-tools cf">

  <!-- ONSITE SOCIAL -->
  <div class="onsite-links fl">
    <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/agencias" target="_self" title="Agencias">Agencias</a> |</li>
      
      
      
      
      <li class="item"><a href="/publicidad.html" target="_self" title="Publicidad">Publicidad</a> |</li>
      
      
      
      
      <li class="item"><a href="/promociones/" target="_self" title="Promociones">Promociones</a> |</li>
      
      
      
      
      <li class="item"><a href="/servicios.html" target="_self" title="Servicios">Servicios</a> |</li>
      
      
      
      
      <li class="item"><a href="http://www.la-razon.com/contactenos.html" target="_self" title="Contactenos">Contactenos</a> |</li>
      
      
      
      
      <li class="item"><a href="/quienes-somos.html" target="_self" title="Quienes Somos?">Quienes Somos?</a></li>
      
      
    </ul>
  </div>
  <!-- .onsite-social -->

  <!-- ONSITE OPTIONS -->
  
  <div class="onsite-social fr cf">
  <span class="desc">Síguenos en:</span>
  <ul class="lst-onsite-social">
    <li class="item">
      <a class="ico ico-twt" target="_blank" title="síguenos en Twitter" href="http://twitter.com/#!/LaRazon_Bolivia">
	<span>Twitter</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-fbk" title="síguenos en Facebook" target="_blank" href="http://www.facebook.com/LaRazonBolivia">
	<span>Facebook</span>
      </a>
    </li>
    <li class="item">
      <a class="ico ico-rss" title="rss" href="http://www.la-razon.com/rss.html">
	<span>RSS</span>
      </a>
    </li>
  </ul>
</div><!-- .onsite-options -->




</div><!-- .onsite-tools -->


    <div class="masthead int uncollapse cf">

      <!-- LOGO -->
      <div class="brand int fl">
	<h1 class="logo">
	  <a class="lnk" href="/" title="LaRazon"><span class="name">LaRazon</span></a>
	</h1><!-- .main.logo -->
      </div><!-- .brand -->

      <div class="section-int">
	<h2 class="title">Nacional</h2>
      </div><!-- .section -->

      <!-- AUX AREA -->
      <div class="aux int">
	<div class="main-search">
  <form action="/buscador/" method="get" name="mainSearchForm" id="mainSearchForm">

    <fieldset>
      <span class="sk-field">
	<label for="mainSearchField">Buscar</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
      </span>

      <a class="bt-submit btn1" href="#" title="buscar">Buscar</a>
    </fieldset>
  </form>
</div><!-- .main-search -->

<script type="text/javascript" charset="utf-8">
  <!--
  var jObj = jQuery("#mainSearchForm");
  FBSE.simpleSearchForm(jObj, {
    hint: 'Ingrese palabra',
    searchField : "#mainSearchField",
    submit : true,
    submitButton : ".bt-submit"
  });
  // -->
</script>

      </div><!-- .aux -->

    </div><!-- .masthead -->

    <div id="nav" class="main-navigation">
  <ul class="parent-nav cf">
    
    <li class="tabnav first ">
      <a class="tab-item" href="/" target="_self" title="Portada">Portada</a>

      <div class="child-nav ">
	  <div class="topics"><span class="topic">Temas destacados</span>
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  </div>
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/opinion/editorial/" target="_self" title="Opinion">Opinion</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/opinion/editorial/" target="_self" title="Editorial">Editorial</a></li>
	    
	    <li class="item "><a class="link" href="/opinion/columnistas/" target="_self" title="Columnistas">Columnistas</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  selected">
      <a class="tab-item" href="/nacional/" target="_self" title="Nacional">Nacional</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/nacional/demanda_marítima/" target="_self" title="Demanda Mar&iacute;tima">Demanda Marítima</a></li>
	    
	    <li class="item "><a class="link" href="/nacional/seguridad_nacional/" target="_self" title="Seguridad Nacional">Seguridad Nacional</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/economia/" target="_self" title="Econom&iacute;a">Economía</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/ciudades/" target="_self" title="Ciudades">Ciudades</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociedad/" target="_self" title="Sociedad">Sociedad</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/sociedad/laRazon_visita_a/" target="_self" title="La Raz&oacute;n visita">La Razón visita</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/Ciencia_tecnologia/" target="_self" title="Ciencia y tecnolog&iacute;a">Ciencia y tecnología</a></li>
	    
	    <li class="item "><a class="link" href="/sociedad/asi_va_la_vida/" target="_self" title="As&iacute; va la vida">Así va la vida</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/sociales/" target="_self" title="Sociales">Sociales</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/mundo/" target="_self" title="Mundo">Mundo</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/la_revista/" target="_self" title="La Revista">La Revista</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/la_revista/espectaculos/" target="_self" title="Espect&aacute;culos">Espectáculos</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="http://www.la-razon.com/marcas/" target="_self" title="Marcas">Marcas</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/marcas/futbol/" target="_self" title="Liga">Liga</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/internacional/" target="_self" title="Internacional">Internacional</a></li>
	    
	    <li class="item "><a class="link" href="/marcas/internacional/europa/" target="_self" title="Champions">Champions</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="/suplementos/mia/" target="_self" title="Suplementos">Suplementos</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/suplementos/Al_volante" target="_self" title="Al volante">Al volante</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/informe/" target="_self" title="Informe">Informe</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/mia/" target="_self" title="M&iacute;a">Mía</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/animal_politico/" target="_self" title="Animal Pol&iacute;tico">Animal Político</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/financiero/" target="_self" title="El financiero">El financiero</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/escape/" target="_self" title="Escape">Escape</a></li>
	    
	    <li class="item "><a class="link" href="/suplementos/tendencias/" target="_self" title="Tendencias">Tendencias</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    
    <li class="tabnav  ">
      <a class="tab-item" href="" target="_self" title="Multimedia">Multimedia</a>

      <div class="child-nav cf">
	  
	  <ul class="lst cf">
	    
	    <li class="item "><a class="link" href="/multimedia/videos" target="_self" title="Videos">Videos</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/fotogalerias" target="_self" title="Fotogaler&iacute;as">Fotogalerías</a></li>
	    
	    <li class="item "><a class="link" href="/multimedia/audios" target="_self" title="Audios">Audios</a></li>
	    
	    <li class="item "><a class="link" href="nacional/Bolivia-nacionales-Argentina-politica-migratoria_10_2648235151.html#section%3A0%2Cpage%3A1" target="_self" title="Infograf&iacute;as">Infografías</a></li>
	    
	  </ul><!-- .lst -->
	  
      </div><!-- .child-nav -->

    </li><!-- .tabnav -->
    


  </ul><!-- .parent-nav -->

  <script type="text/javascript">
    <!--
	// main navigation
	var jObj = jQuery("#nav");
	LRZ.tabbedNavigation(jObj);
	//-->
  </script>

</div><!-- #nav.main-navigation -->
<!-- filmed_module_start url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->
<!-- filmed_module_end url="/filmationModules/BBTUrgentMO/3e291cdb64ba5e8fe8f30af9a47bd2f4.html" -->


  </div><!-- .limiter -->
</div><!-- #hd -->

	    
		<!-- REGION (BODY) -->
		<div id="bd" class="rg">

			<!-- MAIN CONTENT -->
			<div class="limiter limiter1">
				<!-- MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspace -->
<div class="gd gd3-c1 faux-g3c1 bspace5">

	<!-- MASTER GRID UNIT (2/3) [COL MAIN] -->
	<div class="gdu u2-3-c1">

	  <!-- PAGE ARTICLE STORY -->
	  <div id="content" class="pg pg-story commentable_1 prefilter_1">

		<!-- NESTED GRID (100%) -->
		<div class="gd gd1">
			<div class="gdu u1">

				<!-- PAGE HEADING -->
				<div class="pg-hd">
					<span class="sep-bar"></span>
					<div class="cp-breadcrumb">
  <div class="bd">
    <ul class="lst-breadcrumb cf">

      
      
      
      <li class="item">
	<a href="/nacional/" title="Nacional">
	  
	  Nacional
	  
	</a>
      </li>
      
      
      
      
      <li class="item">
	<a href="/tag/bolivia.html" title="Bolivia">
	  <strong>
	  Bolivia
	  </strong>
	</a>
      </li>
      
      

    </ul>
  </div><!-- .bd -->
</div><!-- .cp-breadcrumb -->


					<h2 class="headline headline-regular">Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia</h2>
					<p class="teaser">Habr&iacute;a iniciado negociaciones con una firma privada de Cochabamba y el proyecto comenzar&iacute;a con la exportaci&oacute;n de un mill&oacute;n de botellas de refresco, elaborado en base a un extracto libre de alcaloides.</p>
				</div><!-- .pg-hd -->
				<!-- END: PAGE HEADING -->

			</div><!-- .gdu.u1 -->
		</div><!-- .gd.gd1 -->


		<!-- NESTED GRID (3/4 - 1/4), custom 1, faux -->
		<div class="gd gd4-c1 faux-g4c1">
			<!-- NESTED GRID UNIT (3-4, LEFT) -->
			<div class="gdu u3-4-c1">

				<!-- PAGE BODY -->
				<div class="pg-bd">
					<div class="inset">

  <div class="media-obj">

    <div class="obj-img">
      
<img src="/sociedad/Estudiantes-Chapare-estudiaran-historia-coca_LRZIMA20160920_0012_18.jpg" width="474" height="241" alt="Estudiantes del Chapare estudiar&aacute;n la historia de la coca desde 2017" />

    </div><!-- .obj-image -->

    <div class="footnote">
      <p>Hojas de coca en manos de un productor de la zona de los Yungas de La Paz. Foto: Archivo
	
	
	<span class="agency">Foto: Internet</span>
	
      </p>
    </div>

  </div><!-- .media-obj -->

</div><!-- .inset -->

					
					
					
					

					<div class="meta">

  <p><span class="meta-origen">La Razón Digital</span> / <span class="meta-author">ABI</span> / <span class="meta-place">La Paz</span></p>

  <p>
    

    
    <span class="meta-timestamp">11:42</span> / <span class="meta-datestamp">10 de marzo de 2017</span>
    
  </p>

</div>



					<!-- MCE CONTENTS -->
					<div class="tx mce m-blk">
						<p style="text-align: justify;" class="mce"> El jefe de la Unidad de Gestión de Industrialización del Viceministerio de Coca, Didi Mercado, informó este viernes que una empresa de Alemania está interesada en importar refresco de hoja de coca de Bolivia.&nbsp;</p><p style="text-align: justify;" class="mce"> "Ya se ha enviado incluso muestras a Alemania donde ya están certificado el producto de extracto de coca, está certificado para introducir un nuevo refresco que va ser novedoso en el mercado de Europa", explicó a medios estatales.</p><p style="text-align: justify;" class="mce"> Informó que una empresa privada de Cochabamba, de la que no dio su nombre, desarrolló hace cuatro años un extracto de coca libre de alcaloides para producir refrescos, que fue de interés de una empresa alemana para importar el producto a Europa.</p><p style="text-align: justify;" class="mce"> "Es un refresco de coca, estas dos empresas (de Bolivia y Alemania) están en los trámites, en los mecanismos de exportación", apuntó.&nbsp;</p><p style="text-align: justify;" class="mce"> Anunció que la exportación de ese producto se podría concretar entre agosto y septiembre de este año.</p><p style="text-align: justify;" class="mce"> Dijo que va ser interesante ese mercado porque se arrancará con la exportación de un millón de botellas de refresco de hoja de coca, que paulatinamente se incrementará según la demanda del mercado.</p><p style="text-align: justify;" class="mce"> "Un millón de botellas significa alrededor de 3 toneladas de hoja coca que es el inicio de cualquier empresa que se puede trabajar como empresa, se puede trabajar en una grande la dosis según el márquetin sobre el producto", apuntó.</p><p style="text-align: justify;" class="mce"> El miércoles, el presidente Evo Morales promulgó la Ley General de la Coca, que garantiza coca de por vida y renovable y fija 22.000 las hectáreas legales de los cultivos, de los que 18.000 son para el acullico y el resto para proyectos de investigación, industrialización y exportación.</p><p style="text-align: justify;" class="mce"> "Hay un excedente de coca que hay que orientar a la industrialización y a la investigación evidentemente como unidad de Estado estamos trabajando en eso, prácticamente estamos con planes concretos, tenemos técnicas bien definidas para promover la industrialización siempre orientadas a la exportación", subrayó Mercado.</p>

					</div><!-- .tx.mce -->
				</div><!-- .pg-bd -->
				<!-- END: PAGE BODY -->


				<!-- PAGE FOOTER -->
				<div class="pg-ft">
					<div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/LRZNWS20170310_0026?commentsPage=1&limit=5"); } );

</script>
<noscript>
<div class="md-comments">

  <div class="hd cf">
    <h3 class="title fl">comentarios</h3>

    

  </div>

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    


  </div>

</div><!-- .md-comments -->

<div style="position:absolute; top:12px; width:970px; height:90px; background:#FFF; z-index:100; padding:0px; margin:0px">
<div style="float:left; width:728px; height:90px">
<!-- Notas_CC-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CC-1', [728, 90], 'div-gpt-ad-1475762996972-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1475762996972-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475762996972-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
</div>
<div style="float:right; width:234px; height:90px">
<!-- Notas_CD-1 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-1', [234, 90], 'div-gpt-ad-1475764049705-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1475764049705-0' style='width:234px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475764049705-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
</div>
</div>
<div class="cp-form-send-article" id="comments">

  <div class="hd">
    <h3 class="title">Escribe tu comentario</h3>
  </div>

  <div class="bd">

    <form action="/bbtcomment/create/0/LRZNWS20170310_0026" class="fm-comments cf" name="formLrzCommentCreate" id="bb-comment-create-form" onsubmit="return false;">

      <div class="fm-comments-lf">
	<input type="text" name="nick" id="commentName" class="bb-field bb-field_input" title="Nombre y apellido" value=""/>
	<input type="text" name="email" id="commentEmail" class="bb-field bb-field_input" title="Correo electrónico" value="" />
	<textarea name="text" rows="8" id="commentText" class="bb-field bb-field_input" title="Comentario" cols="40"></textarea>
	<p class="char"><span class="char-count">1.000</span> caracteres disponibles</p>
      </div>

      <div class="fm-comments-rg">

	<p class="desc">La finalidad de este servicio es sumar valor a las noticias y establecer un contacto más fluido con nuestros lectores. Los comentarios deben acotarse al tema de discusión. Se apreciará la brevedad y claridad de los textos, y el buen uso del lenguaje: las malas palabras y los insultos no serán publicados.</p>
	<label><input type="checkbox" name="commentLegal" id="commentLegal" /><span class="terms">Acepto los <a href="/terminos-y-condiciones.html" title="términos y condiciones">términos y condiciones</a></span></label>

	<div class="captcha captcha-comment">
	  <div class="captcha-img">
	    <img src="/bbtcaptcha/captcha?config=sendEmailCaptchaConfig" alt="captcha"/>
	  </div>
	  <p class="desc-captcha">Introduzca el código captcha que aparece en la imagen</p>
	  <input type="text" name="__captcha__" id="commentCaptcha" value="" class="inp-captcha bb-field bb-field_input" />
	  <p><a class="bt-fm-comment btn1 iblk lrz-create-comment btn-submit bbt-comment-create-submit" title="Enviar" href="#">Enviar</a></p>
	</div>

      </div>

    </form>

  </div><!-- .bd -->

  <script type="text/javascript">
    <!--
 	// hints
	jQuery(function() { jQuery('input[title!=""], textarea[title!=""]', "#bb-comment-create-form").hint(); });

	// prevent defaults
	jQuery("#bb-comment-create-form").submit(function () { return false; });

	BBT.comment.initForm(jQuery("#bb-comment-create-form"));

	BBT.comment["formLrzCommentCreate_submit"] = function (url, data) {

           jQuery.post(url, data, function (_response) {
	      var response = BBT.fixJson(_response);
	      if (response["error"] == 0) {

	        var prefilter = BBT.getProperty(jQuery("#content"), "prefilter");
		if (prefilter != 1) {
	           loadInlineMsg("confirm", "Su comentario se ha enviado correctamente. Gracias por utilizar este servicio.");
		} else {
	           loadInlineMsg("confirm", "Los comentarios de los usuarios están siendo moderados. Se publicarán aquellos que no sean calumniosos, injuriosos o que no contengan palabras vulgares o denigrantes. Gracias por utilizar este servicio.");
		   clearForm();
		}

	      } else {
  	        loadInlineMsg("error", response["message"]);
	      }

	      reloadCaptcha(jQuery(".captcha-comment"));

	   });

           return false;

	};

      BBT.comment["formLrzCommentCreate_getData"] = function (form) {

        jQuery("#bb-comment-create-form .inline-msg").remove();

	if (jQuery("#bb-comment-create-form #commentLegal").attr('checked') != 'checked') {
  	    loadInlineMsg("error", "Debe introducir aceptar los términos y condiciones para poder enviar el mensaje.");
	    return false;
	}

	if (jQuery("#bb-comment-create-form #commentCaptcha").val() == '') {
  	       loadInlineMsg("error", "Debe introducir el código captcha de la imagen. Por favor, vuelva a intentarlo.");
	       reloadCaptcha(jQuery(".captcha-comment"));
	       return false;
	}

	var datas = BBT.component.cardForm.getFields(form);

	var errors = false;
	jQuery.each(datas, function (field, value) {

	  if (value == null || value == "" || value == jQuery("[name=" + field + "]").attr('title')) {
  	    loadInlineMsg("error", "Todos los campos del formulario son obligatorios. Por favor, vuelva a intentarlo.");
	    errors = true;
	    return false;
	  }

	  if (field == "text") {
	    if (jQuery("[name=" + field + "]").val().length > 1000) {
  	       loadInlineMsg("error", "El comentario no puede sobrepasar los 1000 caracteres.");
	       errors = true;
	       return false;
	    }
	  }

	  if (field == "email") {
	    if (validateEmail(jQuery("[name=" + field + "]").val()) == false) {
  	       loadInlineMsg("error", "Debe introducir un correo electrónico válido.");
	       errors = true;
	       return false;
	    }
	  }
	});

	if (errors == true) { return false; }

	return datas;
      };

      function loadInlineMsg(mode, msg) {
        var html = '<div class="fm-' + mode + ' inline-msg"><p>' + msg + '</p></div>';
        jQuery("#bb-comment-create-form .fm-comments-lf").append(html);
      }

      __commentMaxChars(jQuery("#bb-comment-create-form #commentText"), "1000");
      function __commentMaxChars(obj, maxChars) {

      jQuery(obj).bind('keyup click blur focus change paste', function(new_length) {
          var text = jQuery(this).val();
	  if (text == "Comentario") { text = ""; }
          var length = text.length;
          if (length >= maxChars) {
	     jQuery(".char-count").html('0');
          } else {
	     jQuery(".char-count").html(maxChars - length);
          }
        });

	jQuery(obj).bind('keypress', function(event) {
	   var key = event.which;
	   if (key >= 33 || key == 13) {
	      var length = jQuery(this).val().length;
	      if (length > maxChars) {
	         event.preventDefault();
	      }
	   }
	});
     };

	function validateEmail(value) {
	  var filter = /^([a-zA-Z0-9_.-])+@(([a-zA-Z0-9-])+.)+([a-zA-Z0-9]{2,4})+$/;
	  if (!filter.test(value)) {
		return false;
	  }
	  return true;
        }

	function clearForm() {
	  jObj = jQuery("#comments");
	  jObj.find("input").val("");
	  jObj.find("#commentLegal").attr("checked", false);
	  jObj.find("textarea").val("");
	  __commentMaxChars(jQuery("#bb-comment-create-form #commentText"), "1000");
	  jQuery(function() { jQuery('[title!=""]').hint(); });
	  return false;
        }

	function reloadCaptcha(jObj) {
	  var _image = new Image();
	  var imageurl = "/bbtcaptcha/captcha?config=sendEmailCaptchaConfig&rand=" + Math.round(Math.random() * 1000);
	  _image.src = imageurl;
	  jObj.find(".captcha-img").empty();
	  jObj.find(".captcha-img").append(_image);
	};

    // -->
  </script>

</div><!-- .cp-form-send-article -->



<script type="text/javascript">
  var page = 1 - 1;
  var numComments = 0;
  var limit = 5;
  var comments = jQuery(".lst-comments .meta-cmt .num");

  // Los numero segun el numero de pagina actual
  comments.each( function(i) {
      position = numComments - (page * limit);
      numComments = numComments - 1;
      jQuery(this).html(position);
  });
</script>

</noscript>

				</div><!-- .pg-ft -->
				<!-- END: PAGE FOOTER -->

			</div><!-- .gdu.u3-4-c1 -->

			<!-- NESTED GRID UNIT (1-4, RIGHT) -->
			<div class="gdu u1-4-c1 u-last">
				<div class="md-social">
  <div class="bd">
    <ul class="lst-social">

      <li class="item">
        <div id="fb-root"></div>
              <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.la-razon.com%2Fnacional%2FBolivia-coca-Alemania-exportacion-refresco_0_2670332966.html&amp;layout=button_count&amp;locale=es_ES&amp;show_faces=true&amp;width=140&amp;height=20&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>


      </li>

      <li class="item">
        
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?via=LaRazon_Bolivia&url=http%3A%2F%2Fwww.la-razon.com%2Fnacional%2FBolivia-coca-Alemania-exportacion-refresco_0_2670332966.html&text=Gobierno%20anuncia%20que%20empresa%20alemana%20negocia%20la%20compra%20de%20refresco%20de%20coca%20de%20Bolivia:&lang=es&count=horizontal" style="width:130px; height:20px;"></iframe>

      </li>
      <li class="item">
        <g:plusone size="medium"  ></g:plusone>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-social md      -->


				<div class="md-tools md skin-md1">
  <div class="bd">
    <ul class="lst-tools">

      <li class="item">
	<a href="#" title="imprimir" onClick="window.print();return false;" class="ico print">imprimir</a>
      </li>

      <li class="item">
	<a href="#" title="reducir texto" class="tx-decrease ico decrease">reducir</a>
      </li>

      <li class="item send_LRZNWS20170310_0026">
	<a href="#sendLightbox" id="send" title="enviar" class="ico send">enviar</a>
      </li>

      <li class="item">
	<a href="#" title="aumentar texto" class="tx-increase ico increase">aumentar</a>
      </li>

      <li class="item item-commentable">
	<a href="#comments" title="comentar" class="ico comment">comentar</a>
      </li>

      <li class="item">
	<a href="#" title="compartir" class="addthis_button ico share">compartir</a>
      </li>

    </ul>
  </div><!-- .bd -->
</div><!-- .md-tools md -->

<div class="inline-lightbox" style="position:static; top:0; display:none;">
  <div class="lightbox-send" id="sendLightbox">
    <div class="cp-form-comments">

      <div class="hd">
	<h3 class="title">Enviar noticia</h3>
      </div>

      <div class="bd">
	<form class="fm-comments cf" name="send-email_LRZNWS20170310_0026" id="send-email_LRZNWS20170310_0026">

	  <div class="fm-comments-lf">
	    <input type="text" name="toEmail" id="toEmail" title="Email receptor" />
	    <input type="text" name="fromName" id="fromName" title="Nombre remitente" />
	    <input type="text" name="fromEmail" id="fromEmail" title="Email remitente" />
	    <textarea name="sendText" rows="8" id="sendText" title="Comentario (opcional)" cols="40"></textarea>
	  </div>

	  <div class="fm-comments-rg">
	    <p class="desc send-article">La finalidad de este servicio es sumar valor a las noticias y establecer un contacto más fluido con nuestros lectores.</p>
	    <label><input type="checkbox" name="send-email_terms" id="send-email_terms" /><span class="terms">Acepto los <a href="/terminos-y-condiciones.html" title="terminos y condiciones">términos y condiciones</a></span></label>

	    <div class="captcha captcha-email">
	      <div class="captcha-img">
		<img src="/bbtcaptcha/captcha?config=sendEmailCaptchaConfig" alt="captcha"/>
	      </div>
	      <p class="desc-captcha">Introduzca el código captcha que aparece en la imagen</p>
	      <input type="text" name="send-email_catpcha" id="send-email_catpcha" class="inp-captcha" />
	      <p><a class="send-email bt-fm-comment btn1 iblk" title="Enviar" href="#">Enviar</a></p>
	    </div>

	  </div>

	</form>
      </div><!-- .bd -->

      <script type="text/javascript" charset="utf-8">
	<!--
	jQuery(function(){ 
	  jQuery('input[title!=""], textarea[title!=""]', "#send-email_LRZNWS20170310_0026").hint();
	});
      //-->
      </script>
    </div><!-- .cp-form-comments -->

  </div><!-- .lightbox-send -->
</div><!-- .inline-lighbox -->

<script type="text/javascript">
  <!--
      var commentable_LRZNWS20170310_0026 = BBT.getProperty(jQuery("#content"), "commentable");
      if (commentable_LRZNWS20170310_0026 != 1) {
        jQuery(".item-commentable").hide();
      }

      jQuery(".send_LRZNWS20170310_0026 a.#send").fancybox({

	autoDimensions: true,
	centerOnScroll: true,
	scrolling: 'no',
	titleShow: false,
	transitionIn : 'none',
	transitionOut : 'none'
      });

      jQuery("#send-email_LRZNWS20170310_0026 .send-email").click(function() {

       if (jQuery("#send-email_LRZNWS20170310_0026 #send-email_terms").attr('checked')) {

         var url = "/bbtmail/sendEntity/2/LRZNWS20170310_0026";
	 var fromEmail = jQuery("#send-email_LRZNWS20170310_0026 #fromEmail").val();
	 var fromName = jQuery("#send-email_LRZNWS20170310_0026 #fromName").val();
	 var toEmail = jQuery("#send-email_LRZNWS20170310_0026 #toEmail").val();
	 var comment = jQuery("#send-email_LRZNWS20170310_0026 #sendText").val();
	 var captcha = jQuery("#send-email_LRZNWS20170310_0026 #send-email_catpcha").val();

	 jQuery.post(url, {"fromEmail": fromEmail, "fromName": fromName, "toEmail": toEmail, "comment": comment, "__captcha__": captcha }, function(_response){
              var response = BBT.fixJson(_response);
	      if(response["error"] == "0") {
	        alert("Su correo ha sido enviado.");
		jQuery.fancybox.close();
		reloadCaptcha(jQuery(".captcha-email"));
	      } else {
		reloadCaptcha(jQuery(".captcha-email"));
	        alert(response["message"]);
	      }
          });

	 } else {
	   alert("Debe aceptar los términos y condiciones");
	 }

	   return false;
	});

	function reloadCaptcha(jObj) {
	  var _image = new Image();
	  var imageurl = "/bbtcaptcha/captcha?config=sendEmailCaptchaConfig&rand=" + Math.round(Math.random() * 1000);
	  _image.src = imageurl;
	  jObj.find(".captcha-img").empty();
	  jObj.find(".captcha-img").append(_image);
	};
      //-->
</script>

				<div class="md-tags md">

  <div class="hd">
    <h3 class="title">Etiquetas</h3>
  </div>

  <div class="bd">
    <p class="tags">
      
      <span class="tag"><a rel="tag" href="/tag/bolivia.html" title="Bolivia">Bolivia</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/coca.html" title="coca">coca</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/alemania.html" title="Alemania">Alemania</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/exportacion.html" title="exportaci&oacute;n">exportación</a>, </span>
      
      <span class="tag"><a rel="tag" href="/tag/refresco.html" title="refresco">refresco</a> </span>
      
    </p>
  </div><!-- .bd -->

</div><!-- .md-tags md -->

				
			</div><!-- .gdu.u1-4-c1.u-last -->
		</div><!-- .gd.gd4-c1 -->

	  </div><!-- .pg.pg-story -->
	  <!-- END: PAGE ARTICLE STORY -->

	</div><!-- .gdu.u2-3-c1 -->
	<!-- END: MASTER GRID UNIT (2/3) [COL MAIN] -->


	<!-- MASTER GRID UNIT (1/3) [COL RIGHT] -->
	<div class="gdu u1-3-c1 u-last">
		
  




<!-- Nota_CD-2 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Nota_CD-2', [300, 250], 'div-gpt-ad-1434337364718-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1434337364718-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434337364718-0'); });
</script>
</div>
<!--- Fin de Publicidad -->
<object type="text/html" data="http://www.la-razon.com/bbtfile/9999_20170215MJGhWq.html" width="308" height="410" id="datafactory" style="border:0x solid #000;">
Espere…
</object>





  <div class="md-topmost md skin-md1 sk2" id="topmost_mod_20163541473945">
	<div class="hd">
		<span class="sep-bar"></span>
		<h2 class="title">Lo más</h2>
	</div><!-- .hd -->

	<div class="bd">
		<!-- TABBED NAV -->
		<div class="tab-navigation">
			<ul class="tabs cf">
				<li class="tab"><a class="tab-inner" href="#pane1-topmost_mod_20163541473945" title="lo más reciente">Reciente</a></li>
				<li class="tab"><a class="tab-inner" href="#pane2-topmost_mod_20163541473945" title="lo más leído">Leído</a></li>
				<li class="tab"><a class="tab-inner" href="#pane3-topmost_mod_20163541473945" title="lo más comentado">Comentado</a></li>
			</ul><!-- .tabs -->
		</div><!-- .tab-navigation -->

		<!-- TABBED PANES -->
		<div class="panes" id="panes-topmost_mod_20163541473945">

			<!-- PANE 1 -->
			
			
			<div class="pane" id="pane1-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">12:31</span>
	<h3 class="headline">
		<a href="/la_revista/espectaculos/Argentina-Circo-Sol-Soleil-Soda-Stereo_0_2670332972.html" title="Circo del Sol se ti&ntilde;e de nostalgia para llevar a Soda Stereo a otra dimensi&oacute;n">Circo del Sol se tiñe de nostalgia para llevar a Soda Stereo a otra dimensión</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">12:20</span>
	<h3 class="headline">
		<a href="/mundo/guatemala-incendio-hogar-menores-37_muertos_0_2670332969.html" title="Aumentan a 37 las v&iacute;ctimas mortales en el incendio de hogar para menores de Guatemala ">Aumentan a 37 las víctimas mortales en el incendio de hogar para menores de Guatemala </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">12:07</span>
	<h3 class="headline">
		<a href="/la_revista/Salimos-agenda-pacena-La_Paz-Finde_0_2670332964.html" title="La agenda pace&ntilde;a de fin de semana">La agenda paceña de fin de semana</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">12:00</span>
	<h3 class="headline">
		<a href="/marcas/futbol/seleccion-convocados-colombia-argentina_0_2670332967.html" title="Soria convoca a 30 jugadores para los encuentros con Colombia y Argentina por Eliminatorias">Soria convoca a 30 jugadores para los encuentros con Colombia y Argentina por Eliminatorias</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">11:59</span>
	<h3 class="headline">
		<a href="/mundo/vaticano-papa-visita-colombia-septiembre_0_2670332968.html" title="El Papa visitar&aacute; cuatro ciudades de Colombia en septiembre   ">El Papa visitará cuatro ciudades de Colombia en septiembre   </a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">11:57</span>
	<h3 class="headline">
		<a href="/nacional/Misicuni-Semapa-cruzan-acusaciones-dotacion-agua-Cochabamba-ENDE_0_2670332965.html" title="Misicuni y Semapa cruzan acusaciones por retraso en dotaci&oacute;n de agua a Cochabamba">Misicuni y Semapa cruzan acusaciones por retraso en dotación de agua a Cochabamba</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">11:42</span>
	<h3 class="headline">
		<a href="/nacional/Bolivia-coca-Alemania-exportacion-refresco_0_2670332966.html" title="Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia">Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia</a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/ultima-hora.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 2 -->
			
			
			<div class="pane" id="pane2-topmost_">
				<ul class="lst-topmost">
				
					<li class="item">
	<span class="timestamp">19:16</span>
	<h3 class="headline">
		<a href="/sociedad/Proyecto-legaliza-semanas-embarazo-causales-aborto-Bolivia_0_2669733062.html" title="Proyecto plantea legalizar el aborto hasta las ocho semanas de embarazo y por cuatro causales">Proyecto plantea legalizar el aborto hasta las ocho semanas de embarazo y por cuatro causales</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">12:00</span>
	<h3 class="headline">
		<a href="/marcas/futbol/seleccion-convocados-colombia-argentina_0_2670332967.html" title="Soria convoca a 30 jugadores para los encuentros con Colombia y Argentina por Eliminatorias">Soria convoca a 30 jugadores para los encuentros con Colombia y Argentina por Eliminatorias</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">15:47</span>
	<h3 class="headline">
		<a href="/economia/Santa-Cruz-judicial-Incahuasi-TC_0_2669733040.html" title="Santa Cruz rechaza decisi&oacute;n judicial sobre Incahuasi; acudir&aacute; al TCP para detener nuevo estudio">Santa Cruz rechaza decisión judicial sobre Incahuasi; acudirá al TCP para detener nuevo estudio</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">14:27</span>
	<h3 class="headline">
		<a href="/la_revista/La_Paz-Lucero-fiesta-Jesus-Gran-Poder-Bolivia_0_2669733030.html" title="Lucero llega a La Paz para amenizar una fiesta de pasantes del Gran Poder">Lucero llega a La Paz para amenizar una fiesta de pasantes del Gran Poder</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">16:58</span>
	<h3 class="headline">
		<a href="/economia/Soat-atiende-dias-accidentes-transito_0_2669733059.html" title="SOAT 2017 atiende en ocho d&iacute;as 92 accidentes">SOAT 2017 atiende en ocho días 92 accidentes</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">11:42</span>
	<h3 class="headline">
		<a href="/nacional/Bolivia-coca-Alemania-exportacion-refresco_0_2670332966.html" title="Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia">Gobierno anuncia que empresa alemana negocia la compra de refresco de coca de Bolivia</a>
	</h3>
</li><!-- .item -->

				
					<li class="item">
	<span class="timestamp">12:51</span>
	<h3 class="headline">
		<a href="/nacional/Bolivia-UE-narcotrafico-coca-ley_0_2669733037.html" title="La UE reenfocar&aacute; su ayuda antidroga a Bolivia tras la vigencia de la Ley de la Coca">La UE reenfocará su ayuda antidroga a Bolivia tras la vigencia de la Ley de la Coca</a>
	</h3>
</li><!-- .item -->

				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-leidas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

			<!-- PANE 3 -->
			
			
			<div class="pane" id="pane3-topmost_">
				<ul class="lst-topmost">
				
				</ul><!-- .lst-topmost -->
				<p class="aux"><a href="/mas-comentadas.html" title="ver todos">+ ver todos</a></p>
			</div><!-- .pane -->
			

		</div><!-- .panes -->
	</div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
	jQuery("#topmost_mod_20163541473945").toolsTabs("#panes-topmost_mod_20163541473945 .pane", {
			tabs: 'li.tab',
			current: 'active',
			effect: 'default'
		}
	);
</script>



  <div class="md-advertisement md">
	<div class="ad">
		<!-- Portada_CD-3 -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12259533/Portada_CD-3', [300, 100], 'div-gpt-ad-1409230682778-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1409230682778-4' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409230682778-4'); });
</script>
</div>
<!--- Fin de Publicidad -->

	</div>
</div>



  




<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLaRazonBolivia%2F&tabs=timeline&width=308&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1463404130559219" width="308" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>





  <div id ="md-previous-editions_mod_2011103986774159" class="md-previous-editions md skin-md1 sk2">

  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Ediciones anteriores</h2>
    </div><!-- .hd -->

  <div class="calendar">
    <div class="cp-calendar md" id="calendar_576171">
  <div class="hd">
    <div class="month fl">
      <select name="lrz_cal-month" id="lrz_cal-month" class="lrz_cal">
	
	<option  value="1">Enero</option>
	
	<option  value="2">Febrero</option>
	
	<option selected="selected" value="3">Marzo</option>
	
      </select>
    </div><!-- .month -->
    <div class="year fr">
      <select name="lrz_cal-year" id="lrz_cal-year" class="lrz_cal">
	
	<option selected="selected" value="2017">2017</option>
	
	<option  value="2016">2016</option>
	
	<option  value="2015">2015</option>
	
	<option  value="2014">2014</option>
	
	<option  value="2013">2013</option>
	
	<option  value="2012">2012</option>
	
	<option  value="2011">2011</option>
	
      </select>
    </div><!-- .year -->
  </div><!-- .hd -->
  <div class="bd" id="dinamic_calendar">
        <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>
    
    
    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170301" title="1">1</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170302" title="2">2</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170303" title="3">3</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170304" title="4">4</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170305" title="5">5</a>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <a class="day " href="/portadas-anteriores/20170306" title="6">6</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170307" title="7">7</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170308" title="8">8</a>
      
      
      
      
      <a class="day " href="/portadas-anteriores/20170309" title="9">9</a>
      
      
      
      
      <span class="day dayOff selected">10</span>
      
      
      
      
      <span class="day dayOff ">11</span>
      
      
      
      
      <span class="day dayOff ">12</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">13</span>
      
      
      
      
      <span class="day dayOff ">14</span>
      
      
      
      
      <span class="day dayOff ">15</span>
      
      
      
      
      <span class="day dayOff ">16</span>
      
      
      
      
      <span class="day dayOff ">17</span>
      
      
      
      
      <span class="day dayOff ">18</span>
      
      
      
      
      <span class="day dayOff ">19</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">20</span>
      
      
      
      
      <span class="day dayOff ">21</span>
      
      
      
      
      <span class="day dayOff ">22</span>
      
      
      
      
      <span class="day dayOff ">23</span>
      
      
      
      
      <span class="day dayOff ">24</span>
      
      
      
      
      <span class="day dayOff ">25</span>
      
      
      
      
      <span class="day dayOff ">26</span>
      
      
    </div>
    
    
    
    <div class="week">
      
      
      
      <span class="day dayOff ">27</span>
      
      
      
      
      <span class="day dayOff ">28</span>
      
      
      
      
      <span class="day dayOff ">29</span>
      
      
      
      
      <span class="day dayOff ">30</span>
      
      
      
      
      <span class="day dayOff ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>
    
    

  </div>
</div><!-- .cp-calendar -->

<script type="text/javascript">

  jQuery("#calendar_576171 .lrz_cal").change(function(){
         loadCalendar();
      });

      function loadCalendar(url) {
         if (typeof url == 'undefined') {
	    var year = jQuery("#calendar_576171 #lrz_cal-year").val();
	    var month = jQuery("#calendar_576171 #lrz_cal-month").val();
	    var url = "/updatecalendar.json?year=" + year + "&month=" + month;
	 }

	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               // Busco un punto de insercion para el calendario
               origin = jQuery("#calendar_576171").parent(".calendar");
               origin.html(response['data']);
            }
         });
      }
</script>

  </div>

</div>




	</div><!-- .gdu.u1-3-c1.u-last -->
	<!-- END: MASTER GRID UNIT (1/3) [COL RIGHT] -->

  <script type="text/javascript">
  	// FONT RESIZER
	jObj = jQuery("#content");
	FBSE.fontSizer(jObj, jObj.find(".tx.mce *"), {
			buttonIncrease : ".tx-increase",
			buttonDecrease : ".tx-decrease"
		}
	);
  </script>

</div><!-- .gd.gd3-c1.faux-g3-c1a -->
<!-- END: MASTER GRID STACK (2/3 - 1/3), custom 1, faux, bspaced -->

<div class="gd gd1 bspace5">
  <div class="gdu u1">
    <!-- [[ SUPPLEMENT ]] -->
<div class="md-supplement md skin-md3 sk6" id="md-home_suplementos">
  <div class="hd">
    <span class="sep-bar"></span>
    <h2 class="title">Suplementos </h2>
  </div><!-- .hd -->
  <div class="bd">
    <!-- ENCLOSED SCROLLABLE -->
    <div class="bh-scrollable scrtype1 scrsize4" id="supplement_instance_home_suplementos">
      <div class="scrollable" id="supplement-scrollable_home_suplementos">
	<div class="scr-container">
	  <ul class="scr-wrapper cf">

	    <!-- ITEMS (ITERATION) -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/marcas/">MARCAS</a></h4>
		<div class="mg">
		  <a href="/marcas/">
		    <img src="/bbtfile/3001_201703108807vU.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/mia/">MÍA</a></h4>
		<div class="mg">
		  <a href="/suplementos/mia/">
		    <img src="/bbtfile/3001_20170309UXCBu0.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/animal_politico/">ANIMAL POLÍTICO</a></h4>
		<div class="mg">
		  <a href="/suplementos/animal_politico/">
		    <img src="/bbtfile/3001_20170306xSIOX0.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/financiero/">EL FINANCIERO</a></h4>
		<div class="mg">
		  <a href="/suplementos/financiero/">
		    <img src="/bbtfile/3001_20170306eaod3Z.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/tendencias/">TENDENCIAS </a></h4>
		<div class="mg">
		  <a href="/suplementos/tendencias/">
		    <img src="/bbtfile/3001_20170306FOdUdw.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/suplementos/escape/">ESCAPE</a></h4>
		<div class="mg">
		  <a href="/suplementos/escape/">
		    <img src="/bbtfile/3001_201703056xVkDw.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    	    
	    <li class="scr-item">
	      <div class="md-item">
		<h4 class="title"><a href="/mundo/reportajes/">ESPECIAL</a></h4>
		<div class="mg">
		  <a href="/mundo/reportajes/">
		    <img src="/bbtfile/3001_20170224CVINiB.jpg" width="134px" height="178px" />
		  </a>
		</div><!-- .mg -->
	      </div><!-- .md-item -->
	    </li><!-- .scr-item -->
	    

	  </ul><!-- .scr-wrapper -->
	</div><!-- .scr-container -->
	<p class="sl-nav">
	  <span class="sl-control slc-lt">
	    <a class="prevPage" title="Anterior"><span class="ico"></span></a>
	  </span>
	  <span class="sl-control slc-rt">
	    <a class="nextPage" title="Siguiente"><span class="ico"></span></a>
	  </span>
	</p><!-- .sl-nav -->
      </div><!-- .scrollable -->

      <script type="text/javascript">
	<!--
	    // SCROLLABLE SETUP

	    if(jQuery("#md-home_suplementos li.scr-item").length > 6) {
	    var jObj = jQuery("#supplement-scrollable_home_suplementos").scrollable({
	    size: 6,
	    items: ".scr-wrapper",
	    item: ".scr-item",
	    disabledClass: "disabled",
	    nextPage: ".nextPage",
	    prevPage: ".prevPage",
	    keyboard: false,
	    clickable: false
	    });

	    // get scrollable sizes
	    FBSE.getScrollableSizes(jObj, "horizontal");

	    // HOOK: disable next button if panels size are same than setup
	    var scrItems = jObj.find(".scr-item");
	    if (scrItems.length == 6) {
	    jObj.find(".next").addClass("disabled");
	    }

	    } else {
	        jQuery("#md-home_suplementos .sl-control").hide();
	    }
	    
	    //-->
      </script>
    </div><!-- .bh-scrollable -->
    <!-- END: SCROLLABLE -->
  </div><!-- .bd -->
</div><!-- .md-supplement -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1 -->


			</div><!-- .limiter1 -->
		</div><!-- #bd -->
		<!-- END: REGION BODY -->

		<div class="limiter limiter1">
			<!-- REGION (FOOTER) -->
<div id="ft" class="rg uncollapse">

  <!-- FOOTER LINKS -->
  <div class="ft-links cf">
    <!-- ONSITE SOCIAL -->
    <div class="onsite-links fl">
      <ul class="lst-onsite-links">
      
      
      
      <li class="item"><a href="/ediciones-anteriores/" target="_self" title="Ediciones Anteriores">Ediciones Anteriores</a> |</li>      
      
      
      
      
      <li class="item"><a href="/terminos-y-condiciones.html" target="_self" title="T&eacute;rminos y condiciones">Términos y condiciones</a> |</li>      
      
      
      
      
      <li class="item"><a href="/mapa-del-sitio.html" target="_self" title="Mapa del sitio">Mapa del sitio</a></li>      
      
      
      </ul>
    </div>
    <!-- .onsite-social -->
  </div><!-- .ft-links -->
  
  <div class="mastfoot">
    <!-- LOGO -->
    <div class="brand fl">
      <h1 class="main logo">
	<a class="lnk" href="/" title="home"><span class="name">LaRazon</span></a>
      </h1><!-- .main.logo -->
    </div><!-- .brand -->

    <!-- AUX AREA -->
    <div class="aux-ft fr">
      <p class="copyright">© LA RAZ&Oacute;N - 2016</p>
      <p class="address">Colinas de Santa Rita, Alto Auquisamaña (Zona Sur) - La Paz, Bolivia</p>
    </div><!-- .aux -->
  </div><!-- .mastfoot -->
</div><!-- #ft -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
  <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
		// basic options:
		username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
		ui_508_compliant: true,             // ui-508 Accesibility Compliance (set to true)
		ui_language: "es",                  // UI language
		// ui_use_css: false,
		// data_track_clickback: true,
		ui_cobrand: "La Razon",          // Cobrand:
		ui_header_color: "#fff",
		ui_header_background: "#0090c8",
		// custom destinations:
		services_compact: 'email, facebook, twitter, more',
		services_exclude: 'print'
	}
  //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

		</div><!-- .limiter -->

	</div><!-- #container -->
	<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26866827-1']);
  _gaq.push(['_trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=200&rand=1459476723" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=LRZNWS20170310_0026" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=LRZNWS20170310_0026&rand=1800590264" />
</noscript>
</body>
</html>